ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу X-Plore v.1.57 Cracked

Архив файлов » Обменник » Symbian OS 9.4 » Программы OS 9.4
АВТОРСООБЩЕНИЕ
Neprofi5
Uploader
avatar
Сейчас нет на сайте
Регистрация: 9.04.2011
Откуда: Кемеровская обл.
25 марта 2012, 20:15
Сразу после установки на 5230 x-plore и cracked'а не запускалась программа. Сделал так: Установил экс-плор, выставил галочки(показ.скр.файлов, ром,рам дисков, сист.файлы/папки, язык русский, цветовую схему первую. Выход. Потом установил сам кряк, и программа запустилась.)
permwap
Avatar
Сейчас нет на сайте
Регистрация: 13.12.2007
Откуда: Пермь
25 марта 2012, 20:45
Работать то работает,а как на долго будет видно:)
Mi663
Avatar
Сейчас нет на сайте
Регистрация: 5.01.2011
Откуда: Первоуральск
25 марта 2012, 22:15
Я на 5230 ставил такой вылетает после 25раз входа,заходиш на другое окно и снова работает без 3х секунд.и крякнутую поставил давно уже тоже вылетает иногда и обновление спрашивает,мож еще как нить китайцы ее крякнут эту плойку.
bogoslov
avatar
Сейчас нет на сайте
Регистрация: 21.05.2010
Откуда: Уркаина
26 марта 2012, 09:50
У мя на Питоне взлом -никогда не слетает,буду ждать пока и эту версию на Питоне ломанут.
Ser077
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 17.11.2009
Откуда: banned
26 марта 2012, 12:52
Комментируем только по данному файлу .!.
Venchester
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2010
Откуда: Тамбовская область, г. Уварово
29 марта 2012, 21:59
У меня перестает работать после какого-то количества раз. Приходится ставить заного программу и кряк. Что сделать чтобы не мучаться так каждый раз?
sashok82
Avatar
Сейчас нет на сайте
Регистрация: 12.10.2007
Откуда: Одесса
4 апреля 2012, 20:54
Через неделю работы перестал работать, х-пролер не открывается. Переустановил х-плорер, не помогло :(
Архив файлов » Обменник » Symbian OS 9.4 » Программы OS 9.4
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.096 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100