ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Lumia v2 by SETIVIK(Vener)

Архив файлов » Обменник » Symbian OS 9.4 » Темы OS 9.4
АВТОРСООБЩЕНИЕ
TomasGordon
Avatar
Сейчас нет на сайте
Регистрация: 29.05.2011
Откуда: Нижний Новгород
6 июля 2012, 06:57
Интересное изделие.. :)
dell911
avatar
Сейчас нет на сайте
Регистрация: 21.05.2012
6 июля 2012, 13:57
а что за часики такие ??
Setevik
Avatar
Сейчас нет на сайте
Регистрация: 20.07.2011
Откуда: Учалы
6 июля 2012, 14:03
dell911
это с desc clock, если надо могу скины во временные скинуть
dell911
avatar
Сейчас нет на сайте
Регистрация: 21.05.2012
6 июля 2012, 14:57
Setevik
если можна,буду благодарен !!
Setevik
Avatar
Сейчас нет на сайте
Регистрация: 20.07.2011
Откуда: Учалы
6 июля 2012, 15:37
dell911
закинул там, увидишь во временных
dell911
avatar
Сейчас нет на сайте
Регистрация: 21.05.2012
6 июля 2012, 15:53
Setevik
спасибо забрал !!
Toretos7
avatar
Сейчас нет на сайте
Регистрация: 7.07.2012
7 июля 2012, 06:23
Почему тема не устанавливается? Пишет ошибка при обновление!
Setevik
Avatar
Сейчас нет на сайте
Регистрация: 20.07.2011
Откуда: Учалы
7 июля 2012, 07:32
плагины совпадают, иконки попробуй удалить тему от samy, написал же рабочий проект использовал частичный его
Vektor07
avatar
Сейчас нет на сайте
Регистрация: 9.11.2008
8 июля 2012, 21:42
Блин,тот же глюк,что и у samy-в папке Музыка - пусто.Жаль,а тема-то классная!Может получится доработать
Setevik
Avatar
Сейчас нет на сайте
Регистрация: 20.07.2011
Откуда: Учалы
9 июля 2012, 16:58
Vektor07
как пусто? какой смарт у тебя?
Vektor07
avatar
Сейчас нет на сайте
Регистрация: 9.11.2008
10 июля 2012, 11:29
После установки темы нет только иконки ТТпода,после перезагрузки пропадают все значки (в Музыке).Тело 5800 ,прошивка 60
Setevik
Avatar
Сейчас нет на сайте
Регистрация: 20.07.2011
Откуда: Учалы
10 июля 2012, 16:02
проверил на 5800 хм в музыке после перезагрузки норм вродь v 60.0.003 на ТТоде не могу проверить, у меня нет его, МР3 плеер все хорошо,таж не знаю в чем проблема
Vektor07
avatar
Сейчас нет на сайте
Регистрация: 9.11.2008
12 июля 2012, 05:51
Разобрался.Похоже дело именно в ТТПоде,там,куда его ставишь,пропадают иконки.Так что остерегайтесь ставить его в главное меню,особенно если тема установлена в память телефона
Архив файлов » Обменник » Symbian OS 9.4 » Темы OS 9.4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.089 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100