ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу X-plore (1.22)

Архив файлов » Обменник » Symbian OS 7-8 » Программы OS 7-8
АВТОРСООБЩЕНИЕ
Tankist
Moderator
avatar
Сейчас нет на сайте
Регистрация: 12.12.2007
9 ноября 2008, 15:30
Спасибо конечно, но я буду пользоваться тем, что есть пока. До нового года а там, думаю и крякнутый 1.30 подоспеет. И всем советую сделать то же самое. Имхо.
supernemec
Avatar
Сейчас нет на сайте
Регистрация: 9.11.2007
Откуда: Россия
9 ноября 2008, 18:55
Я ставил такой на свое 2й смарт н3230 и ничего не удалял и не чистил а просто переименовал старый в системе и распаковал архив туда же.Но брал не тута.
sexyvlada
avatar
Сейчас нет на сайте
Регистрация: 14.01.2008
Откуда: Украина-Россия
9 ноября 2008, 19:34
Нормальная прога.Ребята,а что такое БАЯН?Телефон такой?
[ RASSAMAHA ]
Avatar
Сейчас нет на сайте
Регистрация: 10.03.2008
Откуда: Украина - Харьков
9 ноября 2008, 19:44
ну баян - это вроди тел нокиа 7610. Точно не знаю.
А вот на счет проги! Какой смысл чтото чистить? Ведь есть такая штука, называется КейГен!!?
ZZZ
avatar
Сейчас нет на сайте
Регистрация: 14.10.2007
Откуда: г. Шуя, Ивановская обл.
9 ноября 2008, 20:31
Чистил хвосты в силу привычки. Уж больно некоторые котовские проги имеют стервозный характер на этот счёт.
Михалыч69
Avatar
Сейчас нет на сайте
Регистрация: 28.08.2007
Откуда: сделан в СССР
9 ноября 2008, 22:03
ууууу ребята икс менеджер хвосты оставляет в контактах и чистить их только с помощью грифона он отлично видит все эти бяки что вы придумываете велосипед ! На форуме всё отлично расписано !если есть вопросы в асю пишите !
KeLT
Avatar
Сейчас нет на сайте
Регистрация: 20.09.2008
Откуда: г.Ржев, Тверская обл. РФ.
9 ноября 2008, 22:53
Присоединяюсь к мнению tankist-а. Ну а если кряка не дождусь, то уж от 150р. за лицензионную версию от Котов, я думаю не обеднею. За хорошую и нужную прогу, это не большие деньги.
[DEVIL]
Avatar
Сейчас нет на сайте
Регистрация: 14.01.2008
Откуда: Украина Хмельницкая обл. г.Староконстантинов
10 ноября 2008, 02:33
ZZZ какие хвосты ты удалял?
ZZZ
avatar
Сейчас нет на сайте
Регистрация: 14.10.2007
Откуда: г. Шуя, Ивановская обл.
10 ноября 2008, 07:39
У меня были вот эти: c:/system/data/devlist.dat, c:/system/data/ManualEdit.bil. Насколько мне известно первый у всех есть, а вот второй у каждого индивидуальный. Ну и при помощи проги ContactStick удалил безимянные (в телефонной книге их не видно)номера в файле contacts.cdb.
[DEVIL]
Avatar
Сейчас нет на сайте
Регистрация: 14.01.2008
Откуда: Украина Хмельницкая обл. г.Староконстантинов
10 ноября 2008, 08:44
Скинь пожалуйста ссылку на эту прогу!Поиском я ее найти не могу!
ZZZ
avatar
Сейчас нет на сайте
Регистрация: 14.10.2007
Откуда: г. Шуя, Ивановская обл.
10 ноября 2008, 09:33
[url]http://files9.com/symbian/contastick_v1.30_ru.sis[/url]
гость
avatar
10 ноября 2008, 09:50
Отличная программа,(работает даже и в 2260 году на моей 6630,во время действия Вавивлона5: :)).Замучался я,если честно:Обновил обычный 1.22 на 1.30-полез в инет,и рега слетела.Снес 1.30,венул 1.22-пишет,нужна новая версия,т.к. эта-истекла.Снова снес,скачал из архива файлов версию 1.20-эта заработала.Влез в Е:/system/apps/х-plore,и посносил все из обоих папок(там еще папка explorer есть,в основной папке 2 файла не снести,в дополнительной-1),что аж из X-Plore вылетел.И снес его из диспетчера приложений.А затем установил эту-все отлично работает,при этом никакого синего экрана не было,и красную клавишу отбоя я не нажимал.Я очень доволен прогой.И обновлять эту версию без существенных нововведений не буду-языковые пакеты вроде немецкого и китайского языков-совершенно излишне.Без этих махинаций эта прога тоже писала-"вам необходимо обновить версию"... :)
гость
avatar
10 ноября 2008, 11:53
На счет даты-я пошутил.Если эту версию ставить сейчас,будет работать до 2035 года.
гость
avatar
10 ноября 2008, 14:30
Согласен с танкистом, так же и я решил, но... Все ж скачаю, пусть лежит в запасе, мало ли как там будет с 1.30
гость
avatar
10 ноября 2008, 15:35
Влада, баян это аська на 9ось...
гость
avatar
10 ноября 2008, 20:29
Блин скачал версию 1.30 и пожалел,:-(,столько мороки от нее,мой выбор 1.22 я считаю незачем сюда выкладывать версии 1.30 людям мозги парить.Подождем до нового года.Тогда я думаю и стоит вести разговор о крякнутой версии.ZZZ тебе спасибо что выложил!
Tolya64
avatar
Сейчас нет на сайте
Регистрация: 28.03.2008
10 ноября 2008, 23:00
ZZZ спасибо за прогу.На 7610 снес 1.20 установил эту,зарегистрировался через кейген,поставил 2022 год,все работает и ничего не просит,исчезла еще одна головная боль.Я бы и 1.20 не трогал если бы он с нового года не стал бы просить регистрации
ZZZ
avatar
Сейчас нет на сайте
Регистрация: 14.10.2007
Откуда: г. Шуя, Ивановская обл.
10 ноября 2008, 23:18
Да не за что! Рад что всё в норме. =)
гость
avatar
11 ноября 2008, 06:50
Снес 1.30 поставил 1.20 не регил, снес её и поставил эту и зарегистрировал. Работает.
-oVOd-
Avatar
Сейчас нет на сайте
Регистрация: 23.01.2008
Откуда: В.О.
11 ноября 2008, 13:29
tankist, ты сам себе противоречишь в разных комментариях. сначала говорил что тебя УСТРАИВАЛ 1.22 и не видишь смысла в обновлении. определссь со своим имхо
гость
avatar
13 ноября 2008, 01:13
Ребятки, ставьте версию 1.13, которая будет работать до скончания века выставляйте в ассоциациях через какую программу вы бы хотели открыть тот или иной файл и не забивайте голову всякой ерундой. Подняли панику на пустом месте.
гость
avatar
13 ноября 2008, 02:56
если не ошибаюсь, БАЯН - было на сайте, или еще говорят, сколько можна повторять одно и тоже.
-oVOd-
Avatar
Сейчас нет на сайте
Регистрация: 23.01.2008
Откуда: В.О.
14 ноября 2008, 02:35
ставил 1.10 регистрировал, сверху 1.22 ничего не удалял. Все работает. ура) а кто терпит это 3х секундное окошко-просто не знает, что такое X-plore :)
гость
avatar
28 ноября 2008, 13:22
Установил я сие творение... Ну что скажу, респект тебе дружище, что выложил! Р аботать будет до 2040г и никаких синих экранов. Доволен щас что слон =) И пошли куда подальше все эти 1.30 с их мудренной защитой и ограничением работы на год. =)
гость
avatar
28 ноября 2008, 13:25
Да, мод к ней суперовый! У меня такой на преждней 1.21 стоял и приятно удивило, что и на эту версию есть он =) А то с 1.21 версии на эту косячно мод вставал, засада с буквой У была. СПАСИБО! =)
гость
avatar
5 января 2009, 02:02
Friends , я хочу зарегать x-plorer,а там требует лицензию!
Подкиньте мож у кого есть...
гость
avatar
12 января 2009, 20:53
Ну хоть эта работает,а то всё синий экран.
Спасибо!!!
Архив файлов » Обменник » Symbian OS 7-8 » Программы OS 7-8
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.122 сек
Общая загрузка процессора: 6%
SQL-запросов: 3
Rambler's Top100