ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу RotateMe v2.5 bеtа 3

Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Система
АВТОРСООБЩЕНИЕ
гость
avatar
20 августа 2009, 19:28
как я понимаю это не для e51?
Wanted_
Avatar
Сейчас нет на сайте
Регистрация: 20.03.2009
Откуда: Арх.Обл. Мирный
20 августа 2009, 19:37
Я не понял , у меня и так экран поворачивается влево , зачем нужна эта программа ?
гость
avatar
20 августа 2009, 19:44
Wanted_, это для тех у кого нет акселерометра, ведь не все имеют н79, н82, н95
ruslan116tat
Avatar
Сейчас нет на сайте
Регистрация: 8.01.2009
Откуда: Набережные Челны
20 августа 2009, 20:28
6120 v.6.01-даже не заходит в программу...дык для каих моделей. Помнится старые выпуски этой проги были предназначены конкретно к определённым моделям.
LOKOZZZ
Avatar
Сейчас нет на сайте
Регистрация: 27.01.2009
Откуда: Липецк
20 августа 2009, 21:06
В описании написано, что работает на аппаратах с акселерометром. На N79 даже не запускается.
Wanted_
Avatar
Сейчас нет на сайте
Регистрация: 20.03.2009
Откуда: Арх.Обл. Мирный
20 августа 2009, 22:58
Ах ну да , точно . Не у всех он . . .
t_too
Avatar
Сейчас нет на сайте
Регистрация: 22.01.2009
Откуда: rosXmel
21 августа 2009, 13:16
на n95х[v20-v31] экран поварачивает вправо, а джостик нет :(
гость
avatar
18 октября 2009, 15:16
Для тех кто установил прогу на смартфон с акселерометром и она не запускается:
Установите accelerometrplugin.И да будет вам щастье.
гость
avatar
17 ноября 2009, 20:37
Кстати говоря на Н79 акселерометр убогий, поворачиват всё что нужно и даже то что не нужно,абсолютно всё!Ёпть... он даже камеру в режиме съемки вертит!Смарт из-за этого тормозит жутко!Если эта программа поможет заменить стандартный,то хорошо будя!:)гг
гость
avatar
17 ноября 2009, 20:43
Не работает,:( блин.....................
гость
avatar
22 февраля 2010, 23:03
N73 отказ в запуске, видимо с чем-то подрался и ребут.
koss
Avatar
Сейчас нет на сайте
Регистрация: 4.06.2011
26 сентября 2011, 10:47
Е-63 не катит...
Бродячий волк
avatar
Сейчас нет на сайте
Регистрация: 18.02.2011
6 октября 2011, 21:08
У меня Н95, раньше все работало, но после форматирования- работает только версия 1,5, а она мне не нужна.
даже Pips установил, надеюсь не в питоне дело? (его нет и НЕ хочу ставить)
Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Система
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.142 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100