ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу ShowRam v1.0

Архив файлов » Обменник » Symbian OS 7-8 » Программы OS 7-8
АВТОРСООБЩЕНИЕ
гость
avatar
27 августа 2009, 06:23
Установил,открывается но ничего не показывает.Может на 7ке не катит?Тело 6670.
Xenkok
avatar
Сейчас нет на сайте
Регистрация: 5.04.2009
Откуда: Тамбовская область,город уварово:-)
27 августа 2009, 07:46
На 7610все работает.
гость
avatar
27 августа 2009, 09:46
n70-не пошла.может конфликт с программой какойнить(
гость
avatar
27 августа 2009, 14:20
На N70 пошла да еще как пошла и в тело и в флеху устанавливал все работает
гость
avatar
27 августа 2009, 15:53
Установил на флешку, пишет системная ошибка. Снес
гость
avatar
27 августа 2009, 17:01
все работает н72 . Спасибо .lol.
Imp3rio
avatar
Сейчас нет на сайте
Регистрация: 25.06.2009
Откуда: Краснодар
27 августа 2009, 21:38
Системная ошибка
гость
avatar
27 августа 2009, 22:11
Глядя на размер проги, похоже что она на питоне.:-)
Tranzior
Avatar
Сейчас нет на сайте
Регистрация: 6.08.2008
Откуда: Україна Львів
27 августа 2009, 22:22
Она и есть на питоне он и нужен для роботы. У кого не стоит интерпритатор у того и не будет работать
гость
avatar
27 августа 2009, 22:30
ну у мя питон и модули есть.но не пошла.
supernemec
Avatar
Сейчас нет на сайте
Регистрация: 9.11.2007
Откуда: Россия
28 августа 2009, 09:14
яблочная может старый питон или модуль?.На н70 все ок спасибо!
гость
avatar
28 августа 2009, 11:14
Нормально пошла,на 7610 .На питоне она.Большого толка от нее не вижу.Спасибо все равно.Оставлю не мешает.
Архив файлов » Обменник » Symbian OS 7-8 » Программы OS 7-8
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.096 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100