ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Animation Menu Plus

Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
АВТОРСООБЩЕНИЕ
Standart
Avatar
Сейчас нет на сайте
Регистрация: 22.11.2008
Откуда: Latvia - Riga
19 сентября 2009, 18:02
вобще то она для FP2.так что сомневаюсь что на 9.2 она пойдет.установил на карту памяти,незапустилась.установил в телефон,запустилась.тест Н78.
Andron
avatar
Сейчас нет на сайте
Регистрация: 24.05.2009
Откуда: Украина г.Кролевец
19 сентября 2009, 18:18
6120c в пролете.Не идет.
Mirla1
avatar
Сейчас нет на сайте
Регистрация: 13.12.2008
Откуда: Беларусь
19 сентября 2009, 22:50
Тело 6290 запустилась,пишет что успешная операция,но ничего не меняется.патч включен.че делать?
linkin7
avatar
Сейчас нет на сайте
Регистрация: 16.12.2007
Откуда: Республика Башкортостан
20 сентября 2009, 07:23
:-P а у меня свои эффекты устраивают 6720
sereg@31rus
avatar
Сейчас нет на сайте
Регистрация: 11.02.2009
Откуда: белгородская область г.Строитель
20 сентября 2009, 08:08
На 9.2 у кого нибудь пошло?
t_too
Avatar
Сейчас нет на сайте
Регистрация: 22.01.2009
Откуда: rosXmel
20 сентября 2009, 09:54
на n95_8Gb[v31] с карты памяти, не запускается...
Mc_kerim
Avatar
Сейчас нет на сайте
Регистрация: 29.03.2009
Откуда: Узбекистан, гор-Наманган
20 сентября 2009, 10:55
Тело N82 .Установил на тело,прога запустилась,патч включен,пишет операция успешна,эффектов никаких нет,по ходу 9.2 в пролете.
гость
avatar
20 сентября 2009, 15:51
у меня все работает на 6220с но я брал на другом сайте
гость
avatar
20 сентября 2009, 16:14
Приложение позволяет добавить красивые эффекты в меню.
Работает на 6220, N78, N79, N85, N96.
Для работы нужен взломанный смартфон с полным доступом и ROMPatcher.
Порядок установки:
1. Ставим C2ZMaker_v1.0 в память смарта, запускаем и жмем "Generate".
2. Копируем файл с2z.rmp из корня карты памяти в E:|patches.
3. Запускаем патч в ROMPatcher.
4. Устанавливаем Animation_Menu_v0.2 в память смарта.
5. Выбираем нужный эффект в программе.
Советую сделать перезагрузку.
[!] Для работы необходим Python v.1.4.5. На версии 1.4.2 тоже должно работать.
Видео http://m.youtube.com/watch?v=4FsmclurNzM
RASUL-05
Avatar
Сейчас нет на сайте
Регистрация: 8.09.2008
Откуда: Махачкала
22 сентября 2009, 00:02
Фигня... Ставить одни и те же становятся работают та работают есть пару разных а остальное одинаковые.. Н79
гость
avatar
22 сентября 2009, 20:10
просто после установки каждой нужно перезагрузится.
klimec
Avatar
Сейчас нет на сайте
Регистрация: 10.01.2008
Откуда: ст.Павловская
5 июня 2010, 23:07
N86 все отлично
Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.096 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100