ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу X-plore Cracked-MTOi - v.1.35

Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
АВТОРСООБЩЕНИЕ
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
5 октября 2009, 16:59
Пока работает без окна. :)
Dimon1939
avatar
Сейчас нет на сайте
Регистрация: 24.04.2009
Откуда: Макеевка
5 октября 2009, 17:12
А сам кряк не легче залить было
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
5 октября 2009, 17:20
Можно и сам кряк. При первом заходе убираем галку с автообновления.
LOKOZZZ
Avatar
Сейчас нет на сайте
Регистрация: 27.01.2009
Откуда: Липецк
5 октября 2009, 17:34
Вот один вопрос: новые версии выходят и выходят, а глюки всё не исправляют. Начиная с версии 1.31 перестал вырезать из входящих, если они сохранены на флешке. Копировать-пожалуйста, а вот вырезать... После такой операции файл копируется, исходник остается на месте, иногда его можно посмотреть, а иногда глючит так, что просто хплор на вылет идет и хоть убейся-не откроешь, и удалить проблемно тоже становится. Это только у меня так, или просто ни кто этого ещё не замечал? Специально поставил 1.30-всё вырезается замечательно.
апельсин
avatar
Сейчас нет на сайте
Регистрация: 5.05.2008
5 октября 2009, 17:36
У меня такая же проблема, я долго мучился, потом плюнул и поставил старую версию
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
5 октября 2009, 17:46
С вопросами по глюкам, плавно переходим на сайт Котов.
HARRY
Avatar
Сейчас нет на сайте
Регистрация: 14.03.2009
Откуда: Россия, регион 33
5 октября 2009, 18:28
У меня на 1.33 всё нормально вырезается... ;) ТаК что не надо ля-ля... ;)
А этот кряк реально рабочий или как предыдущие вылетит через пару недель?
Zeon
Avatar
Сейчас нет на сайте
Регистрация: 27.06.2008
Откуда: RUSSIA
5 октября 2009, 18:49
у меня после этого кряка вообще перестал заходиться х-плоре. Как хоть убрать его. Где он находится?
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
5 октября 2009, 19:01
HARRY, как взломан неизвестно, пока работает.
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
5 октября 2009, 19:03
Mega D6, значит перед установкой почисти хвосты, а кряк удаляется вместе с X-plore. У меня лично хорошо установился поверх 1.22.
Anfitamin
Avatar
Сейчас нет на сайте
Регистрация: 20.06.2009
Откуда: г. Березовский
5 октября 2009, 19:13
Скачал себе такой пару дней назад, тока там с установкой по другому немного. Сначало ставим прогу потом патч, а после того как начинает появляться 3-х сек. окно устанав. второй патч и так каждый раз. Так вот у меня такой вопрос:- поставил поверх 1.34 и не каких патче не ставил, дак вот 3-х окна нет. Версия не зареганая. Почему так ?
Anfitamin
Avatar
Сейчас нет на сайте
Регистрация: 20.06.2009
Откуда: г. Березовский
5 октября 2009, 19:17
И еще было написано что системные папки закрыты, а у меня открыты?
Kakha-73
avatar
Сейчас нет на сайте
Регистрация: 19.02.2009
Откуда: Georgia
5 октября 2009, 19:23
Качал с соседного.вечером закрился оканчателно.
Tankist
Moderator
avatar
Сейчас нет на сайте
Регистрация: 12.12.2007
5 октября 2009, 19:32
20 заходов-выходов и все... ререзагруз не помог... хлам короче говоря
Tankist
Moderator
avatar
Сейчас нет на сайте
Регистрация: 12.12.2007
5 октября 2009, 19:50
Блин, не могу теперь даже откат на 1.22 сделать.., не качайте.
EAN@AND
avatar
Регистрация: 7.05.2009
Откуда: Лен.обл.,г.Сясьстрой
5 октября 2009, 19:56
tankist,откат делай через ломаную 1.30,я всегда через нее откат делаю.
Tankist
Moderator
avatar
Сейчас нет на сайте
Регистрация: 12.12.2007
5 октября 2009, 20:06
Бесполезно, пишет срок истек,необходимо установить новую версию, хотя до этого делал успешно откат десятки раз.Папку приват почистил,все равно толку нет.Вот попал блин...
Kakha-73
avatar
Сейчас нет на сайте
Регистрация: 19.02.2009
Откуда: Georgia
5 октября 2009, 20:21
почистил все хвости что указал SmartSis не помог.пришлос форматнут
Tankist
Moderator
avatar
Сейчас нет на сайте
Регистрация: 12.12.2007
5 октября 2009, 20:25
Бесполезно, испробовал сейчас откатиться через 1.30, такая же хрень, из за этого формат карты придется делать...
-Белерафон-
Avatar
Сейчас нет на сайте
Регистрация: 11.10.2008
Откуда: Брянск
5 октября 2009, 20:26
Обращаясь и тем у кого слетело и даже перезагруз не помогает.
Вы как с телом дружите. Там при установке появилось две иконки. Когда перестает заходить по первой , нажимаем на вторую, при первом заходе появляется окошко. Потом без окошка . Где то около нескольких десятков заходов. На этом принципе основаны все взломы.
Не надо при первом удобном случае кричать, что программа не работает. Попробуйте сначало на руки посмотреть. Может они где то не прямые.
Zeon
Avatar
Сейчас нет на сайте
Регистрация: 27.06.2008
Откуда: RUSSIA
5 октября 2009, 22:07
ура ура ура. Все заработало после того как запуски Nul Del все зачистил. Vikont благодарствую. Экономлю 3секунды своей жизни.
LOKOZZZ
Avatar
Сейчас нет на сайте
Регистрация: 27.01.2009
Откуда: Липецк
5 октября 2009, 23:15
HARRY, попрошу без оскорблений по поводу ля-ля или не ля-ля. Проверял на своих N80 и N79. Из входящих на теле всё работает, поставь что бы входящие сохранялись на флехе и попробуй вырезать оттуда.
DeN73
Avatar
Сейчас нет на сайте
Регистрация: 26.08.2008
Откуда: Казань
6 октября 2009, 08:23
Я все не могу понять вас ЛЮДИ чем вас напрягает это 3секундное окно.или вы мазохисты.:)сами себе головняк устраиваете.
Zeon
Avatar
Сейчас нет на сайте
Регистрация: 27.06.2008
Откуда: RUSSIA
6 октября 2009, 12:33
лично меня БЕСЯТ эти 3 секунды
HARRY
Avatar
Сейчас нет на сайте
Регистрация: 14.03.2009
Откуда: Россия, регион 33
6 октября 2009, 20:09
LOKOZZZ... А у меня на флехе и стоит всю жизнь... И я на своём н73 прекрасно вижу, что всё у меня нормально... ;) И вообще разве ля-ля это оскорбление..?
Hydrargyrum
avatar
Сейчас нет на сайте
Регистрация: 6.04.2009
6 октября 2009, 22:34
Установил вечером, сейчас уже вылетает. Еще ни разу не было, чтобы программа без окна стабильно работала. Снесу.
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
7 октября 2009, 05:25
Всё пока работает, ничeго не вылетает. Уже третьи сутки и около ста заходов. Вылетает похоже у тех кто ставил кряк на питоне. Кстати иконка одна. Кто ставил кряк на питоне, скорей всего надо форматировать смарт или тщательно удалять хвосты, если это вообще по силам.
гость
avatar
8 октября 2009, 14:37
А кто знает, почему некоторые .txt файлы не открывает вообще?
Vikont
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 3.03.2007
Откуда: Новосибирск
10 октября 2009, 17:15
Мдаа, на четвёртые сутки слетел... :(
infernoxzx
Avatar
Сейчас нет на сайте
Регистрация: 31.07.2008
Откуда: Украина
11 октября 2009, 10:11
Нажимаем на вторую иконку,выходим,заходим по оригинальной иконке иксплора и он снова работает! :)
Vladimir-V.V.S
Avatar
Сейчас нет на сайте
Регистрация: 17.02.2009
Откуда: Славянский район
13 октября 2009, 23:00
Да прога не доделана через два дня слетела,сперва перестал заходить несколько раз переустановил вроде стал заходить,но процессы не работают не извлекает,не копирует ну и т.д.Необходима большая доработка придержусь старой версии.
Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.107 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100