ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Заставки на вкл\выкл аппарата,со звуком.

Архив файлов » Обменник » Графические моды, скины
АВТОРСООБЩЕНИЕ
serg453
avatar
Сейчас нет на сайте
Регистрация: 15.08.2008
Откуда: Ульяновск
2 января 2010, 03:04
На ветеранские оси потянет?
Pnddojdem
Avatar
Регистрация: 30.06.2008
Откуда: Крайний Север
2 января 2010, 05:29
Без понятия.Рисковать не стал и выложил для 9ой оси,но модераты переложили сюда.
khanif
Avatar
Регистрация: 6.04.2008
Откуда: Дагестан
2 января 2010, 07:00
Только звук изменился. 6120
Raufhik
avatar
Сейчас нет на сайте
Регистрация: 18.07.2008
Откуда: Ростовская обл., ст. Егорлыкская
2 января 2010, 07:34
Спасибо, все работает.
Pnddojdem
Avatar
Регистрация: 30.06.2008
Откуда: Крайний Север
2 января 2010, 08:49
Ну хоть кому то понравилось :) не за что ;)
гость
avatar
2 января 2010, 12:44
Не работает:( ось9.3
Мафасуил
Avatar
Регистрация: 5.01.2008
Откуда: Воронежская область
2 января 2010, 13:58
Не работает,ось 9.1
Onferro
Avatar
Сейчас нет на сайте
Регистрация: 27.02.2009
Откуда: Мензельбург )) , территория вечно зеленых помидоров
2 января 2010, 14:11
Это точно будет работать на трех аппаратах оси 9.2 - E51 , N82 и N95 .
permwap
Avatar
Сейчас нет на сайте
Регистрация: 13.12.2007
Откуда: Пермь
2 января 2010, 15:15
На 9.1 не пашет! Пиши описание подробней!!!
гость
avatar
2 января 2010, 18:19
да нефигуша неработает на 3250 пробовал,неработает(((
sereban12
avatar
Сейчас нет на сайте
Регистрация: 3.08.2008
Откуда: Украина
2 января 2010, 19:17
Чтоб на 9.1 работала,надо ромпатчер,и с2z.И все будет работать...без них только сменится мелодия.
гость
avatar
2 января 2010, 19:52
на 5320 с прошивкой 03.26 только мелодия сменалась, пробывал и с патчем и без него
aleks_de_kairoy
Avatar
Сейчас нет на сайте
Регистрация: 14.11.2006
Откуда: Донецк
2 января 2010, 20:54
На N82 работает. Понравилось,спасибо. А как увиличить звук запускаемой мелодии? А то она уж больно тихо играет. Хотел подправить 101F8763.txt,но не нашел в нем нужных элементов.
sereban12
avatar
Сейчас нет на сайте
Регистрация: 3.08.2008
Откуда: Украина
2 января 2010, 21:32
Нужный элемент это строка в этом файле 0х2 int 4 0,(что то тут совсем уменьшен звук :) )4 это и есть громкость.ставь 10.это максимум!
Sem70
Moderator
Avatar
Регистрация: 11.01.2009
Откуда: .::Енакиево::.
2 января 2010, 22:25
6290 os 9.2 только звук поменялся. Не работает! Извини.
aleks_de_kairoy
Avatar
Сейчас нет на сайте
Регистрация: 14.11.2006
Откуда: Донецк
2 января 2010, 22:54
Спасибо,получилось)))))
kostyn23
avatar
Сейчас нет на сайте
Регистрация: 18.01.2009
Откуда: Полевской,Свердловская обл.
3 января 2010, 00:54
Включение работае,а аыключение нет!что елать?
RafailOFF
Avatar
Сейчас нет на сайте
Регистрация: 14.02.2009
3 января 2010, 02:40
N73.os 9.1.сменился только звук.Да и ладно,меня руки не раздражают.А вот звук-вещь полезная,щас поставлю 10 громкости :)
Nazavaler07
avatar
Сейчас нет на сайте
Регистрация: 7.01.2009
3 января 2010, 07:33
Пишет при попытке извлечь в resource "не могу открыть файл" в чем причина?
Videoigrok
Avatar
Сейчас нет на сайте
Регистрация: 11.09.2009
3 января 2010, 14:25
Тел.3250,хоть и ром патчер есть но все равно заставки нет,только звук!
sereban12
avatar
Сейчас нет на сайте
Регистрация: 3.08.2008
Откуда: Украина
3 января 2010, 18:08
Videoigrok,может заставка,не срабатывает,потому что разрешение в анимации не наше! А так все работает на нашем смарте.возьми измени разрешение,да попробуй.
гость
avatar
3 января 2010, 18:56
Затестил!!! N73.os 9.1.сменился только звук. Сгенерировал патч c2z, применил ромпатчером, по папкам все разложил верно. Не получается!!! Очень жаль!!!!! :(
Bullet
avatar
Сейчас нет на сайте
Регистрация: 12.11.2008
Откуда: Ростов-на-Дону
3 января 2010, 21:19
Не знаю почему у вас не все идет,но у меня все ОК.Еще неделю назад на Димоне этот пак ставил.n73me
Bullet
avatar
Сейчас нет на сайте
Регистрация: 12.11.2008
Откуда: Ростов-на-Дону
3 января 2010, 21:21
Не знаю почему у вас не все идет,но у меня все ОК.Еще неделю назад на Димоне этот пак ставил.n73me.у меня патчи на диске С Стоят и нужен еще этот патч для работы splashscreenXXX000.rmp
гость
avatar
4 января 2010, 08:36
Попробую патчи на диск С перекинуть, а где патч splashscreenXXX000.rmp взять?
kost
Avatar
Сейчас нет на сайте
Регистрация: 23.03.2008
Откуда: Архангельск
6 января 2010, 11:07
Не нужно ни каких сплешскринов надо не обычные патчеры ставить а RPdomain с системой отката,берете тхт файл на диске Z и пишите путь к заставке.На 9.1 ставить всё ТОЛЬКО НА С иначе не будет работать!!!Если кому то что то непонятно по всем вопросам ICQ 1522153.Удачи:-)
Loggic2000
avatar
Сейчас нет на сайте
Регистрация: 7.01.2009
Откуда: Новосибирск
6 января 2010, 19:19
Такое ощущение как будто все ходят,включают и отключают телефоны и слушают:-) вместо мп3:-)
Pnddojdem
Avatar
Регистрация: 30.06.2008
Откуда: Крайний Север
7 января 2010, 01:50
Ну,и тем не менее,все хотят сделать свой телефон уникальным и удивить других. :) у меня именно эта сборка стоит :)
elkware
avatar
Сейчас нет на сайте
Регистрация: 29.01.2008
7 января 2010, 13:03
А на диск z кинуть можно?
kost
Avatar
Сейчас нет на сайте
Регистрация: 23.03.2008
Откуда: Архангельск
11 января 2010, 16:45
elkware,.lol
ZEK_95
avatar
Сейчас нет на сайте
Регистрация: 9.12.2009
Откуда: С Чечни
12 января 2010, 20:44
Дайте этот ромпатчер и c2z и объясните как установить чтоб она работала
kazak
Avatar
Сейчас нет на сайте
Регистрация: 20.10.2007
Откуда: Пермь
19 января 2010, 07:25
Может кто объяснить,раньше ставил все работало сделал формат,теперь заставка есть,а звук родной остался.
Архив файлов » Обменник » Графические моды, скины
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.094 сек
Общая загрузка процессора: 7%
SQL-запросов: 3
Rambler's Top100