ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу DevilRed Eric & volk66

Архив файлов » Обменник » Symbian OS 9-9.3 » Темы OS 9-9.3
АВТОРСООБЩЕНИЕ
motya007
Avatar
Сейчас нет на сайте
Регистрация: 18.08.2009
3 апреля 2010, 18:50
A у мeня пишeт ошибкa обнaвлeния. А нeльзя eё сдeлaть чтобы в родном aрбузe было видно зaгрузку?
EAN@AND
avatar
Регистрация: 7.05.2009
Откуда: Лен.обл.,г.Сясьстрой
3 апреля 2010, 19:04
motya007 у тебя наверно стоит тема DevilRed,т.к название папки темы такое же
motya007
Avatar
Сейчас нет на сайте
Регистрация: 18.08.2009
3 апреля 2010, 19:48
Да нет сегодня только форматнул! Всё вручную закинул
motya007
Avatar
Сейчас нет на сайте
Регистрация: 18.08.2009
3 апреля 2010, 19:49
нормальна тема получилась сейчас на ней гоняю! Спасибо!
гость
avatar
3 апреля 2010, 19:51
Та же фигня,пишет ошибка обновления. И еслы можно выложите такую для Fр1
EAN@AND
avatar
Регистрация: 7.05.2009
Откуда: Лен.обл.,г.Сясьстрой
3 апреля 2010, 19:58
блин не знаю,у меня нормально встала без ошибки
Reksik
Avatar
Сейчас нет на сайте
Регистрация: 12.02.2009
Откуда: Россия :rus: 12 регион,Волжск
3 апреля 2010, 20:16
На е51 с ошибкой :-(
Jlesovik
avatar
Сейчас нет на сайте
Регистрация: 27.04.2009
3 апреля 2010, 23:53
N73. Ошибка обновления. После распаковки установил. Иконки как-то не гарманируют. Темные иконки от Shilka, по моему, сделали бы тему более привлекательной.
garantia
avatar
Сейчас нет на сайте
Регистрация: 30.01.2008
4 апреля 2010, 18:48
А что, Volk выложил свой иконпак в свободное пользование?
EAN@AND
avatar
Регистрация: 7.05.2009
Откуда: Лен.обл.,г.Сясьстрой
4 апреля 2010, 19:18
garantia, да иконопак выложен
read_only
avatar
Сейчас нет на сайте
Регистрация: 9.10.2009
5 апреля 2010, 04:32
Все темки снес, все равно ошибка обновления :):(
Rich
VIP
Avatar
Сейчас нет на сайте
Регистрация: 9.05.2007
Откуда: Хреновоавтомобильск
6 апреля 2010, 12:03
_=dante=_ ,телефон,указанный в вашей анкете это далеко не Future Pack 1.Symbian S60 3rd FP1 это ось 9.2
Glass
Avatar
Сейчас нет на сайте
Регистрация: 22.02.2010
Откуда: Сахалин
6 апреля 2010, 15:24
5320 ошибкa блин :(
EAN@AND
avatar
Регистрация: 7.05.2009
Откуда: Лен.обл.,г.Сясьстрой
6 апреля 2010, 16:12
Rich,правильно у него все указано. FP1-это 9.1-9.2, FP2-это 9.3
Rich
VIP
Avatar
Сейчас нет на сайте
Регистрация: 9.05.2007
Откуда: Хреновоавтомобильск
6 апреля 2010, 16:27
EAN@AND,кто вам поведал такую чушь?Первый пакет изменений(так называемый future pack1) касается только оси 9.2 :-) Ось же 9.1 как и экспериментальная 9.0 это просто Symbian S60 третьей редакции :-)
-ArguS-
Avatar
Сейчас нет на сайте
Регистрация: 4.02.2010
Откуда: Украина, Херсон
6 апреля 2010, 21:35
На моем Е51 тоже вибивало ошибку обновления, установил через SmartInstaller.
Ram
avatar
Сейчас нет на сайте
Регистрация: 21.12.2008
Откуда: Крым,г.Керчь
7 апреля 2010, 14:52
Ошибка при обнове! N79
Архив файлов » Обменник » Symbian OS 9-9.3 » Темы OS 9-9.3
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.1 сек
Общая загрузка процессора: 7%
SQL-запросов: 3
Rambler's Top100