ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Библиотеки P.I.P.S. v1.7

Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Система
АВТОРСООБЩЕНИЕ
mapc66
avatar
Сейчас нет на сайте
Регистрация: 28.07.2008
Откуда: Ижевск
12 апреля 2010, 05:41
С установкой этой библиотеки программы использующие старые пипсы будут работать? Скорей всего нет. Квейк точно загнется. Гага думаю будет, какие софтинки еще пипсы используют...?
gost69
avatar
Сейчас нет на сайте
Регистрация: 15.01.2007
12 апреля 2010, 06:00
А почему ж нет?Будут канешно.Просто добавили новых библиотек вот и новая версия.
voca955
Avatar
Сейчас нет на сайте
Регистрация: 17.11.2008
Откуда: Украина. Николаевская обл. Вознесенск
12 апреля 2010, 07:56
После установки этой библиотеки, у меня на н95 перестала запускаться quake1 и quake2. При установке пишет ,, Не совместимо с телефоном,, возможно эта библиотека не для осей 9.2
Sqnix
avatar
Сейчас нет на сайте
Регистрация: 11.10.2009
12 апреля 2010, 13:13
У меня Quake наоборот быстрее пошел)))
akony
avatar
Сейчас нет на сайте
Регистрация: 6.05.2009
12 апреля 2010, 17:13
На 6120 с этими библиотеками будет PAMP работать? а то на прошлых версиях не работал:(
mapc66
avatar
Сейчас нет на сайте
Регистрация: 28.07.2008
Откуда: Ижевск
10 августа 2010, 19:24
Вывод один софт со старыми пипсами загнется.
Saintly
avatar
Сейчас нет на сайте
Регистрация: 17.08.2010
10 октября 2010, 21:20
сильно помогает?
supernemec
Avatar
Сейчас нет на сайте
Регистрация: 9.11.2007
Откуда: Россия
28 декабря 2010, 01:21
Не идут они на 9.2
Nikearmavir
avatar
Сейчас нет на сайте
Регистрация: 27.11.2010
22 февраля 2011, 14:56
1.7 эта версия по ходу только для 9.4
Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Система
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.096 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100