ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу MedievalBold Uni+NEW+NEW SYMBOLS

Архив файлов » Обменник » Другие
АВТОРСООБЩЕНИЕ
-ArguS-
Avatar
Сейчас нет на сайте
Регистрация: 4.02.2010
Откуда: Украина, Херсон
11 мая 2010, 12:04
Забыл добавить: НА ДЕВАЙСАХ OS 9.1 РАБОТАТЬ СКОРЕЕ ВСЕГО НЕ БУДЕТ!!!
Phenix
Avatar
Сейчас нет на сайте
Регистрация: 1.01.2009
Откуда: Чеченская Pеспублика, г.Грозный
11 мая 2010, 12:59
Ини файл в архиве?
Garik28
Avatar
Сейчас нет на сайте
Регистрация: 18.07.2008
Откуда: РОССИЯ,Минеральные Воды
11 мая 2010, 14:06
Чето у меня с этим шрифтом русского нет,инглиш есть.Второй раз ставлю этот шрифт,две разные версии.Тело N72.Os8.1.В чем дело?Другие все идут нормально!
-ArguS-
Avatar
Сейчас нет на сайте
Регистрация: 4.02.2010
Откуда: Украина, Херсон
11 мая 2010, 14:50
Ини в архиве. Насчет 8.1 не знаю, возможно те же проблемы, как с 9.1
NAZI
Avatar
Сейчас нет на сайте
Регистрация: 6.06.2009
Откуда: Россия
14 мая 2010, 20:55
Саня а разрешение у автора модификации кто спрашивать будет :D :D :D :D
NAZI
Avatar
Сейчас нет на сайте
Регистрация: 6.06.2009
Откуда: Россия
14 мая 2010, 20:57
на 8 оси работать будет только на рабочем столе софт клавиши будут стандартным
гость
avatar
19 мая 2010, 18:23
Что за тема на скрине? Дай ссылку если не сложно
kory-vadim
avatar
Сейчас нет на сайте
Регистрация: 30.01.2010
Откуда: омск
4 июня 2010, 02:34
ини то есть,но почему то не со всеми шрифтами хочет работать!А прога очень неплохая!файлу жирный ПЛЮС!
Архив файлов » Обменник » Другие
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.088 сек
Общая загрузка процессора: 7%
SQL-запросов: 3
Rambler's Top100