ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Ttpod v3.71

Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
АВТОРСООБЩЕНИЕ
ЛЁНЯ89
Avatar
Сейчас нет на сайте
Регистрация: 11.09.2009
Откуда: ЧЕРНЯНКА
15 июля 2010, 19:36
блин как всегда наверно не потянет на нокиа с5 неразблокированый даже если подпишу ну щас испробую
ЛЁНЯ89
Avatar
Сейчас нет на сайте
Регистрация: 11.09.2009
Откуда: ЧЕРНЯНКА
15 июля 2010, 19:47
ура работает одна из всех
cosmiks
Avatar
Сейчас нет на сайте
Регистрация: 15.12.2007
Откуда: Украина г.Донецк
15 июля 2010, 19:49
приедыдущую версию сносить?
Edi123456
Avatar
Регистрация: 10.06.2009
Откуда: Джанкой
15 июля 2010, 20:13
Если оффициальная+русификатор, то ставить поверх.В любом случае если уид не совпадёт,то не установится,тогда старую сносить.
cosmiks
Avatar
Сейчас нет на сайте
Регистрация: 15.12.2007
Откуда: Украина г.Донецк
15 июля 2010, 20:28
Edi123456 <спасибо уважаемый!
Darginec08
avatar
Сейчас нет на сайте
Регистрация: 18.10.2008
Откуда: R.Dagestan
15 июля 2010, 20:29
Вроде бы есть версия 3.80, а что они 3.71 выпустили?
Edi123456
Avatar
Регистрация: 10.06.2009
Откуда: Джанкой
15 июля 2010, 20:46
Версия 3.80-закрытая для тестеров,а эта официальная.
Aziz05
Avatar
Сейчас нет на сайте
Регистрация: 1.08.2009
Откуда: Махачкала
16 июля 2010, 01:11
3.80 моросящий
ibra H70
Avatar
Сейчас нет на сайте
Регистрация: 28.12.2009
16 июля 2010, 01:36
У мя 3.80 отдуши работает, получается мне обновляться не стоит, так как в этой версии исправлены тока ошибки...
Darnit
avatar
Сейчас нет на сайте
Регистрация: 21.07.2009
16 июля 2010, 12:47
Paragon но ты же сейчас тут, что то тянет сюда? И от этого не куда не денишся даже через года
DAGESTAN
avatar
Сейчас нет на сайте
Регистрация: 5.10.2009
Откуда: Хамавюрт
16 июля 2010, 15:07
Пустая бестактная болтавня!!!
Ahmadilvas
avatar
Сейчас нет на сайте
Регистрация: 23.06.2010
Откуда: Дагестан
16 июля 2010, 16:16
Почему она выдает системную ошибку? Подписал оба файла, сначала решил установить сам проигрыватель, он установился, а когда открывал выдало системную ошибку. Затем решил поставить сначала патч, а он пишет недостаточно прав. Что это значит?
-ArguS-
Avatar
Сейчас нет на сайте
Регистрация: 4.02.2010
Откуда: Украина, Херсон
16 июля 2010, 16:23
Наверное, только для взломанных.
DAGESTAN
avatar
Сейчас нет на сайте
Регистрация: 5.10.2009
Откуда: Хамавюрт
16 июля 2010, 17:09
Ahmadilvas, я мучился так же вначале, но мучениям моим пришел конец только после взлома системы, так что дружище, дело за тобой.:)
Edi123456
Avatar
Регистрация: 10.06.2009
Откуда: Джанкой
16 июля 2010, 20:19
Ahmadilvas, патч возможно подписан,точно не знаю,т.к.у меня взломанный.Поэтому сначала пробуй удалить старую подпись,а затем подпиши своим.
гость
avatar
18 июля 2010, 11:14
Автор зачем же сплэш испортил, (мое мнение). Надпись "музыкальный проигрыватель" всю красоту сплэша портит. Поменял от 3.70. эстетичней смотрится.
bug
avatar
Сейчас нет на сайте
Регистрация: 24.07.2008
19 июля 2010, 00:06
Мне очень понравилось, намного стабильнее 3.80.
Teib halu
Avatar
Сейчас нет на сайте
Регистрация: 2.06.2009
Откуда: РД.г.Даг.огни. Город без светофоров.
6 августа 2010, 13:35
У меня на нокиа с5 просит сертификат . Подскажите пожалуйста откуда его достать ,
Standart
Avatar
Сейчас нет на сайте
Регистрация: 22.11.2008
Откуда: Latvia - Riga
6 августа 2010, 15:50
Teib halu , отсюда ;) http://profismart.org/web/ps54641.php
гость
avatar
13 августа 2010, 20:56
Подскажите плз как подписать сертификат
Архив файлов » Обменник » Symbian OS 9-9.3 » Программы OS 9-9.3
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.091 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100