ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Theme Efect Default

Архив файлов » Обменник » Графические моды, скины
АВТОРСООБЩЕНИЕ
irisxxa
Avatar
Сейчас нет на сайте
Регистрация: 24.01.2010
Откуда: Российская Федерация
22 августа 2010, 01:54
Скажите, пожалуйста, чем этот файл отличается от нижевыложенного?((
WOLF2
Avatar
Сейчас нет на сайте
Регистрация: 25.04.2010
Откуда: г.Орел
22 августа 2010, 02:02
Эфектом отличается :) в нижележащем виден на скрине эфект анимированый.В этом прыгают иконки,на скрине этого не увидишь,поэтому его нет
Tuschila
Avatar
Сейчас нет на сайте
Регистрация: 10.07.2009
Откуда: С Ямала...
22 августа 2010, 04:23
Что то поставил ето чудо а патчика не вижу ни в роме ни в папке с патчами! ( Е71
WOLF2
Avatar
Сейчас нет на сайте
Регистрация: 25.04.2010
Откуда: г.Орел
22 августа 2010, 04:51
Патч будет на том диске куда прогу ставил,если ромпатчер на Е стоит а прогу эту ты на С ставил то не увидит патча.Ручками перенеси тода на Е
Pavel 82
Avatar
Сейчас нет на сайте
Регистрация: 2.09.2009
Откуда: Кореновск
22 августа 2010, 07:06
Все это хорошо конечно спасибо но знаешь какой у меня косяк после перезагрузки нету автозапуска
Ser077
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 17.11.2009
Откуда: banned
22 августа 2010, 07:58
http://profismart.org/f-77426.php
sla67
Avatar
Сейчас нет на сайте
Регистрация: 26.01.2009
Откуда: Донецк
22 августа 2010, 08:23
На е71-вом работает отлично.
max7407
avatar
Сейчас нет на сайте
Регистрация: 20.07.2009
Откуда: Вологда
22 августа 2010, 11:52
http://profismart.org/f-77426.php
max7407
avatar
Сейчас нет на сайте
Регистрация: 20.07.2009
Откуда: Вологда
22 августа 2010, 12:01
чтоб после перезагрузки эффекты не слетали используйте не ромпатчер а RPDomainPlus
WOLF2
Avatar
Сейчас нет на сайте
Регистрация: 25.04.2010
Откуда: г.Орел
22 августа 2010, 12:04
У мя не слетают и в ромпатчере
max7407
avatar
Сейчас нет на сайте
Регистрация: 20.07.2009
Откуда: Вологда
22 августа 2010, 13:04
у некоторых слетают
Bandit16184
Avatar
Сейчас нет на сайте
Регистрация: 22.02.2010
Откуда: Ростовская область,Аксайский район
22 августа 2010, 15:50
на 5320 не работает
Tuschila
Avatar
Сейчас нет на сайте
Регистрация: 10.07.2009
Откуда: С Ямала...
22 августа 2010, 17:15
за подсказку спасибо конеш, идиотом выглядел, сам не смог догадаться!!! перезагруз сделал, но в меню все так же по прежнему!!!
max7407
avatar
Сейчас нет на сайте
Регистрация: 20.07.2009
Откуда: Вологда
22 августа 2010, 17:42
ты патч нашел??
Tuschila
Avatar
Сейчас нет на сайте
Регистрация: 10.07.2009
Откуда: С Ямала...
22 августа 2010, 21:09
да нашел конешн, пересунул куда нужно, запустил! перезагруз и с эффектом тишина ((((
Ser077
Moderator
Avatar
Сейчас нет на сайте
Регистрация: 17.11.2009
Откуда: banned
22 августа 2010, 21:27
После перезагруза зайди в темы /эффекты тем/вкл./выкл.и еще раз вкл. :)
Tuschila
Avatar
Сейчас нет на сайте
Регистрация: 10.07.2009
Откуда: С Ямала...
22 августа 2010, 23:43
ппц во детская забава!!! :D а есть еще какие нить эффекты для меню??? .oops.
WOLF2
Avatar
Сейчас нет на сайте
Регистрация: 25.04.2010
Откуда: г.Орел
23 августа 2010, 16:50
впринципе эфекты можно самому лепить какие хошь,работа в граф.редакторе и суешь в папку с эфектами
Scorpion5
avatar
Сейчас нет на сайте
Регистрация: 11.11.2008
24 ноября 2010, 01:34
На 5320 с меню вылетает, не успев открыться! Попробывал с выключенным патчем- все равно вылетает. :-( в чем проблема не подскажете?
Glass
Avatar
Сейчас нет на сайте
Регистрация: 22.02.2010
Откуда: Сахалин
17 декабря 2010, 13:49
На 5320 во временных прога лежит.
Kuznetsoff
Avatar
Сейчас нет на сайте
Регистрация: 20.03.2011
Откуда: Выборг
22 апреля 2011, 02:06
пишет, что компонент встроен. А иконки не прыгают при включенных эффектах тем. 6220
Архив файлов » Обменник » Графические моды, скины
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.092 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100