ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу ProfiMail v.3.48

Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Интернет
АВТОРСООБЩЕНИЕ
Abuboz
avatar
Сейчас нет на сайте
Регистрация: 7.10.2009
Откуда: Ольховатка
7 октября 2010, 17:53
Триал 30 дней?-это ошибка.Иначе и ключ для нее не нужен.
VladimKL
Avatar
Регистрация: 1.01.2010
Откуда: ВОРОНЕЖСКАЯ ОБЛАСТЬ
7 октября 2010, 19:07
А где ты в описании про ключ вычитал? Это не взломанная версия и ключ тут вряд ли поможет.
Murad8707
avatar
Сейчас нет на сайте
Регистрация: 4.10.2009
7 октября 2010, 19:16
А что там надо делать? Прога будет 30дней работать и потом все?
VladimKL
Avatar
Регистрация: 1.01.2010
Откуда: ВОРОНЕЖСКАЯ ОБЛАСТЬ
7 октября 2010, 20:37
Покупай лицензию через функции самой программы.
Abuboz
avatar
Сейчас нет на сайте
Регистрация: 7.10.2009
Откуда: Ольховатка
7 октября 2010, 21:11
Да я о том, что раз в 30 дней переустановить-не западло,как по мне и ключ не нужен.
VladimKL
Avatar
Регистрация: 1.01.2010
Откуда: ВОРОНЕЖСКАЯ ОБЛАСТЬ
7 октября 2010, 21:16
Лично меня и родной почтовик устраивает,этой программой ОЧЕНЬ редко пользуюсь.
Murad8707
avatar
Сейчас нет на сайте
Регистрация: 4.10.2009
8 октября 2010, 20:02
чесно сказать,удобнее и лучше этой программы для меня,очень хорошая программа..если еще работала бы без ключа :-)
gore
Avatar
Сейчас нет на сайте
Регистрация: 2.02.2010
Откуда: краснодар
5 января 2011, 16:53
прога клевая но есть косяк она платная! И взломаной версии нет! И если ие переустонавливать всеровно не поможет. При соидинение с почтовым ящико офтоматом вносит меил тела в их базу данных. И каждый раз при соиденении ие смерть приходит ближе пока не купиш.
novembers
Avatar
Сейчас нет на сайте
Регистрация: 16.10.2010
Откуда: РОССИЯ Ногинск
2 июля 2011, 12:06
а как купить?дорого?
Ozerskoi
Avatar
Сейчас нет на сайте
Регистрация: 22.05.2007
Откуда: Ростовская обл.
3 июля 2011, 06:21
N82 стоит купленая 3.45 Скачал начал установливать 3.48 пишет установка не возможна. Пробывал обновить из самой программы тоже не смог, скачивает начинает установку и тоже самое не возможна установка. Что может быть кто знает?
Ozerskoi
Avatar
Сейчас нет на сайте
Регистрация: 22.05.2007
Откуда: Ростовская обл.
3 июля 2011, 06:30
эта версия что находится на сайте ее не возможно распаковать пишет файл поврежден. Не смог обновить пока не скачал официальную версию.
Raam
Avatar
Сейчас нет на сайте
Регистрация: 28.10.2007
Откуда: г.Углич
27 сентября 2011, 17:21
Дак версия 2.70 взломана.Работает у меня уже несколько лет,таскаю ее из смарта в смарт и не одного глюка!
novembers
Avatar
Сейчас нет на сайте
Регистрация: 16.10.2010
Откуда: РОССИЯ Ногинск
9 октября 2011, 08:23
Ну так я тоже сижу на 2.70 и нормально работает
com5585
Avatar
Сейчас нет на сайте
Регистрация: 31.08.2011
Откуда: Москва
18 октября 2011, 19:45
Крякнутый профик, уже неделю как без вылетов работает, единственное вылетал когда был установлен на флешке, переставил на диск С, все заработало. Пробуйте и отписывайтесь. Все необходимое в архиве, и обязательно читайте тхт файл, там все написано подробно, удачи...

http://narod.ru/disk/288275180...d.zip.html
com5585
Avatar
Сейчас нет на сайте
Регистрация: 31.08.2011
Откуда: Москва
18 октября 2011, 19:49
Да забыл, версия 3.48
myravej
avatar
Сейчас нет на сайте
Регистрация: 10.03.2009
22 октября 2011, 15:53
Подскажите что может быть когда пишет ошибка соединения? Всё вроде бы правильно сделал.
com5585
Avatar
Сейчас нет на сайте
Регистрация: 31.08.2011
Откуда: Москва
23 октября 2011, 13:45
Тщательно почистите хвосты от предыдущих версий, если ставили версии с файлом host, обязательно удалите его, ошибка происходит именно из за этого файла
Архив файлов » Symbian OS 9-9.3 » Программы OS 9-9.3 » Интернет
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.096 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100