ПравилаРегистрацияВход
НАВИГАЦИЯ

Комментарии к файлу Sparkle - v.1.0.3

Архив файлов » Обменник » Symbian^3 » Игры Symbian^3
АВТОРСООБЩЕНИЕ
santey72
Avatar
Сейчас нет на сайте
Регистрация: 19.10.2008
Откуда: Самара
27 января 2011, 20:51
Здесь библиотеки QT 4.7.1 http://profismart.org/web/dct192.php
Admata
avatar
Сейчас нет на сайте
Регистрация: 2.01.2011
28 января 2011, 17:33
Не запускается 5530, 20-я проша. Библиотеки установил. И то и другое на карте.
santey72
Avatar
Сейчас нет на сайте
Регистрация: 19.10.2008
Откуда: Самара
28 января 2011, 18:33
Admata, Не на всех смартах на ОС 9.4 могут запускаться игры и проги от Symbian^3. Даже если установлены QT библиотеки. Причин на это не мало. Тут методом пробы - авось повезёт.
андрей13
avatar
Сейчас нет на сайте
Регистрация: 16.05.2009
Откуда: Сахалин
29 января 2011, 14:02
Кто нибудь пробовал на 5800 с библиотеками?
Myza
avatar
Сейчас нет на сайте
Регистрация: 22.03.2010
Откуда: Uzbekistan,Ferghana
31 января 2011, 17:12
Блин игра незапускается,зря трафу потратил:-( 5230 ПО 40
santey72
Avatar
Сейчас нет на сайте
Регистрация: 19.10.2008
Откуда: Самара
25 апреля 2011, 23:09
Кроме библиотек QT обязателен ещё и QT Mobility. Забыл написать.
Архив файлов » Обменник » Symbian^3 » Игры Symbian^3
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.093 сек
Общая загрузка процессора: 4%
SQL-запросов: 3
Rambler's Top100