ПравилаРегистрацияВход
НАВИГАЦИЯ

Opera 8.65

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 9, 10, 11 ... 78, 79, 80 
АВТОРСООБЩЕНИЕ
JARco
Avatar
17 января 2008, 18:09
Spaike, извини пожалуйста, в настройках чего? Спасибо, что откликнулись.
Spaike
Avatar
17 января 2008, 18:12
Slavnikov Valeriy Nikolae, в настройках самой оперы, экран>параметры>ява скрипт поставить на выкл.
JARco
Avatar
17 января 2008, 18:29
Spaike, мне стыдно но я не нашел настройки Оперы, меню-это не то. там нет такого. В настройках прилож.(в дисп.прил.) тоже нет
Spaike
Avatar
17 января 2008, 18:36
Slavnikov Valeriy Nikolae, нажмите левой кнопкой выбора при включенной опере, либо нажмите # затем 8, и выйдете в настройки.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
17 января 2008, 18:42
У меня такая штука была,когда в сети были жестокие глюки.Оператор работы проводил.Может стоит позже попробовать?
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3386
Откуда: г. Курск
17 января 2008, 20:59
Slavnikov Valeriy Nikolae, я так понимаю ты имеешь в виду мини оперу. Во втором окне "сохранить как.." вместо "С" ставь "Е" латинскую, и галочку убери с автоопределения имени. Нужно всё таки придерживаться темы. Здесь мы разбираем большую, 8.65.
SaintPaul
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.09.2007
Всего сообщений: 354
Откуда: Киев
20 января 2008, 03:34
ребят, а я когда хочу скачать файл в зипе и нажимаю на скачать, вместо загрузчика вижу кучу иероглифов! Эт че такое? Досих пор все было ок?
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3386
Откуда: г. Курск
20 января 2008, 12:07
PavelNEvolia, не в зипе, это опера на rar так реагирует. У меня тоже самое, и на компе. Зип нормально грузит.
tibet
Avatar
Имя: Виталик
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.02.2007
Всего сообщений: 2
Откуда: Харьков
21 января 2008, 16:27
подскажите почему у меня опера начала стараници грузить не с начала а после загрузки на середине стоит страница,всегда нужно вверх подниматься
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
21 января 2008, 18:02
tibet, Настройки в Опере никто не отменял.Посмотри,поэксперементируй.Все оттуда пляшет.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 9, 10, 11 ... 78, 79, 80 След.
 
стр.  
Страница 10 из 80
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100