ПравилаРегистрацияВход
НАВИГАЦИЯ

Охлаждение компьютера

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 10, 11, 12 ... 60, 61, 62 
АВТОРСООБЩЕНИЕ
LosTANRI
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.11.2008
Всего сообщений: 151
Откуда: Пятигорск
26 октября 2010, 20:28
не не я его speed'fan на 50 процентов поставил обороты составляют 1800 неслышно его, но просто напросто температура в просто 53 держится, Intel Pentium Dual Core 3.4 Ггц не разогнаный
Mazda
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.09.2007
Всего сообщений: 3719
Откуда: Нижегородская губерния.
26 октября 2010, 20:33
LosTANRI, а там в speed'fan справо ближе к верху есть вроде "авто", может он у тебя при повышение температуры обороты не регулирует, или ставит 50% как 100% и не поднимает выше .hz.
LosTANRI
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.11.2008
Всего сообщений: 151
Откуда: Пятигорск
27 октября 2010, 14:56
все чушь, как держалась так и держиться, мне кажеться датчик температурный полетел, так как 126 градусов ком вообще не должен включиться а у меня часа 3 работа
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
27 октября 2010, 15:04
LosTANRI, ммм , это показания в BOIS такое , попробуй в дефолт сбросить, кстати, а случайно не в фаренгейтах температура то? ) если в фаренгейтах то это как раз 52С )
LosTANRI
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.11.2008
Всего сообщений: 151
Откуда: Пятигорск
27 октября 2010, 15:13
Виталий нет, это в цельсиях, да и пробовал еверестом померить и спеед фаном, результат один и тот же. На скрине комп в простое. Но есть маленький ньюанс, на самой посадочной площадке процессора (материнская плата) отломан один усик, при это никаких сбоев зависаний нет, может поэтому
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
27 октября 2010, 15:17
ну так правильно )) , внимательно посмотри 52С и 126F ) ? в принципе нормальная работа процессора на 52С , винт немного теплый, но в принципе нормально все у тебя
LosTANRI
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.11.2008
Всего сообщений: 151
Откуда: Пятигорск
27 октября 2010, 15:21
Может просто мой проц такой горячий (DualCore Intel Pentium D 945, 3400 MHz (17 x 200))
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
27 октября 2010, 15:44
LosTANRI, ) еще раз говорю , для твоего в принципе нормальная температа в 52С что и показывает Эверест , просто из за отсутствия нормального кулепа как я понимаю нормально не охлаждается, поставиь дополнительный тихоходный кулер на вдув воздуха в системник
LosTANRI
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.11.2008
Всего сообщений: 151
Откуда: Пятигорск
27 октября 2010, 15:49
Стоит вот такой вот на вдув, один на крышке снизу такой же на вдув, и такой же на передней панели на выдув
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
27 октября 2010, 15:51
ммм шумноватый немного , у меня что бы держать температуру в пределах 40, работают 4 кулера )
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 10, 11, 12 ... 60, 61, 62 След.
 
стр.  
Страница 11 из 62
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100