ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с ПК. Читать с первой страницы!

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » Общие вопросыНа страницу  1, 2, 3 ... 260, 261, 262 ... 385, 386, 387 
АВТОРСООБЩЕНИЕ
Leok
VIP
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.01.2008
Всего сообщений: 898
Откуда: Россия
15 января 2009, 00:01
Решаем тут общие проблемы с компом.
====
Проблемы с железом решаем тут - http://profismart.org/web/ps89257.php
====
Проблемы связанные с программами решаем в темах этого форума - http://profismart.org/forum18.php
====
Краткие правила темы:
==Перед тем как задавать вопрос прочтите форум возможно подобна проблема уже расматривалась, также читайти заметки, иногда в них заносится интересная информация
===
1. Обязательно указывать, какая операционная система у вас стоит.
2. Как можно подробнее опишите проблему с ПК. Иначе вы получите несколько версий решения проблемы и только одна может оказаться верной.
3. Описание делайте как можно грамотнее.
Глупо:
ПОМОГИТЕ! Видеокарта на моем ноутбуке работает неправильно!

Разумно:
Неправильная форма курсора мыши в Windows Vista Home Basic, видео на чипсете NVIDIA GeForce 9300

Еще лучше:
Windows Vista Home Basic- курсор мыши на чипсете NVIDIA GeForce 9300 - неправильная форма
4. Если при сбое системы указанны были ошибки, то указываете какие именно, при синем экране коды ошибок написаны в самом низу экрана и имеют такой вид :
0x00000000 (0x00000000, 0x00000000, 0x00000000, 0x00000000)
5. Избегайте бессмысленных просьб вида: "Не поможет ли мне кто-нибудь?" или "Есть ли вообще ответ?" Во-первых, если вы хоть сколько-нибудь компетентно описали свою проблему, подобные дополнительные вопросы, как минимум, излишни. Не ставте лишние знаки припинания!!!!!! или ????? раздражает. Во-вторых, поскольку они излишни, то кажутся надоедливыми — и в ответ их так и подбивает написать логически безукоризненную отписку типа: "Да, помочь вам можно" или "Нет, вам уже ничем не поможешь". Так же набор текста ЗАГЛАВНЫМИ БУКВАМИ , флуд и пост будет удалятся без объяснения.
6. Задали вопрос, ждите когда ответят, если не понятно почему ждать, то перечитайте пункт 5.
__
P.S. Вся "прелесть" всяких сборок в том, что она может работать нормально, пока всё идёт штатно, а в случаях, когда что-то идёт не так (свет выключили, вирус залез, по кнопке Пуск 2 раза нажали, и т.п.) - может запросто "упасть" любая сборка уже есть сама по тебе с дефектом .
Последний раз редактировалось: Leok (7 ноября 2009, 21:45), всего редактировалось 6 раз(а)
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
11 декабря 2014, 18:51
Кот обормот, блокирует что-то, если вирусов уже нет, возможно программа, попробуй закрыть все клиенты связанные с интернетом, перезапусти подключение к сети, попробуй так. Еще можешь глянуть свойства подключения, нет ли там лишних протоколов, должно быть примерно так
JPG 49.8 Kб
MiShutka
Avatar
Сейчас нет на сайте
Репутация: 290
Регистрация: 22.03.2009
Всего сообщений: 10204
Откуда: г. Лиски, Воронежская область
11 декабря 2014, 18:54
Кот обормот, понятно. Тут чисто.
Попробуй в IE зайти в Сервис\Свойства браузера\ вкладка Подключения и нажми кнопку Настройка сети. Тут что?
JPG 56.9 Kб
Последний раз редактировалось: MiShutka (11 декабря 2014, 19:02), всего редактировалось 1 раз(а)
Кот обормот
Avatar
Имя: Димон
Сейчас нет на сайте
Репутация: 6
Регистрация: 17.11.2010
Всего сообщений: 1454
Откуда: Ростов-на-Дону
11 декабря 2014, 19:01
Onferro, по идее приложений связанных с интернетом нет работающих, если только что то в фоне работает а я не вижу. Свойства выгледят так.
JPG 203 Kб
MiShutka
Avatar
Сейчас нет на сайте
Репутация: 290
Регистрация: 22.03.2009
Всего сообщений: 10204
Откуда: г. Лиски, Воронежская область
11 декабря 2014, 19:06
Кот обормот, нажми на кнопку Настройка сети.
Кот обормот
Avatar
Имя: Димон
Сейчас нет на сайте
Репутация: 6
Регистрация: 17.11.2010
Всего сообщений: 1454
Откуда: Ростов-на-Дону
11 декабря 2014, 19:14
MiShutka, думаешь убрать галку с исп. прокси серверав настройках? в IE я так делал. не помогло.
JPG 191.3 Kб
JPG 368.7 Kб
Кот обормот
Avatar
Имя: Димон
Сейчас нет на сайте
Репутация: 6
Регистрация: 17.11.2010
Всего сообщений: 1454
Откуда: Ростов-на-Дону
11 декабря 2014, 19:23
Убрал в настройках галочку с использовать прокси.Заработало. Но раньше же, все было по умолчанию и все работало. Что случилось то такого??? Может кто с моей линии еще сидит в интернете?
MiShutka
Avatar
Сейчас нет на сайте
Репутация: 290
Регистрация: 22.03.2009
Всего сообщений: 10204
Откуда: г. Лиски, Воронежская область
11 декабря 2014, 19:24
Кот обормот, галочку Автоматическая настройка пробовал ставить. А вообще надо в Диспетчере задач искать левые программы, предварительно поставив внизу галочку Показать процессы всех пользователей. Подозреваю что у тебя сидит какой-то левый подменщик IP. Я когда программу Hide IP ставил тоже не мог в браузерах никуда зайти.
Кот обормот
Avatar
Имя: Димон
Сейчас нет на сайте
Репутация: 6
Регистрация: 17.11.2010
Всего сообщений: 1454
Откуда: Ростов-на-Дону
11 декабря 2014, 19:27
MiShutka, я сейчас сделаю скины запущенных процессов сделаю из диспетчера. Глянешь чего там не то? .oops. .oops.
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
11 декабря 2014, 19:30
Цитата:
Кот обормот 11.12.2014
Но раньше же, все было по умолчанию и все работало.
вроде сам ставил, может он прокси изменил

Цитата:
Кот обормот 11.12.2014
Но через программу UltraSurf браузер работает
Кот обормот
Avatar
Имя: Димон
Сейчас нет на сайте
Репутация: 6
Регистрация: 17.11.2010
Всего сообщений: 1454
Откуда: Ростов-на-Дону
11 декабря 2014, 19:36
Onferro, не уловил сути...
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 260, 261, 262 ... 385, 386, 387 След.
 
стр.  
Страница 261 из 387
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.028 сек
Общая загрузка процессора: 4%
SQL-запросов: 7
Rambler's Top100