ПравилаРегистрацияВход
НАВИГАЦИЯ

Skype

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ИнтернетНа страницу  1, 2, 3 ... 5, 6, 7 ... 18, 19, 20 
АВТОРСООБЩЕНИЕ
bra
Avatar
Имя: Роман
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.06.2008
Всего сообщений: 103
Откуда: Харьков
21 апреля 2011, 13:47
Taurus, когда ставлю дрова то есть выбор разрешения 3200*2400.а камера без дров работает также как и с дровами?качество картинки не меняется?
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
21 апреля 2011, 15:13
bra, у твоей модели вэб- камеры максимальное разрешение 640x480 по характеристикам! до 3200х2400 (при помощи ПО)! Какого ПО, нигде не указано...

Цитирую:

Модель : IC-510
Производитель: Hardity (Тайвань)
Характеристики
Совместимость с ОС Windows 98SE/2000/XP/Vista/7 или выше, Mac OS X или выше
Интерфейс USB 2.0 или USB 1.1
Разрешающая способность 640 x 480; до 3200 x 2400 (при помощи ПО)
Тип сенсора 1/4 CMOS
Фокусное расстояние 4,8 мм – бесконечность
Скорость захвата до 30 кадров/сек при 640 х 480
Цвет чёрный
Страна-изготовитель: КНР
Гарантия - 3 месяца
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
21 апреля 2011, 15:28
у этой видеокамеры максимальное разрешение видео 640х480, 3200х2400 это разрешение фоток
bra
Avatar
Имя: Роман
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.06.2008
Всего сообщений: 103
Откуда: Харьков
22 апреля 2011, 07:38
Понятно.значит будет без дров работать.Спасибо мужики.
mass87
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.11.2007
Всего сообщений: 7
Откуда: Донецк, Украина
27 мая 2011, 12:11
добрый день!
ребят, такая проблема!
установил скайп, дня 3 пообщался и все было нормально. сегодня при загрузке системы автоматически не подключился. захожу через ярлык на рабочем столе, появляется картинка авторизации, сразу же пропадает и ничего не происходит!
и никаких ошибок не выдает!
Версия Skype 5.3
Windows XP SP 3

как решить эту проблему??
подскажите пожалуйста!
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6624
Откуда: Новосибирск
27 мая 2011, 12:18
mass87, найди его процесс в диспетчере задач и заверши. Потом по иконке запускай. Где то он недооткрывается при старте. Советую вообще из автозапуска снять
mass87
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.11.2007
Всего сообщений: 7
Откуда: Донецк, Украина
27 мая 2011, 12:28
все сделал...
не помогло!!!
я его уже и переустановил раза 3...не помогает...((
ilvirus
Avatar
Имя: Ильвир
Сейчас нет на сайте
Репутация: 1
Регистрация: 19.04.2011
Всего сообщений: 146
Откуда: Уфа
27 мая 2011, 12:43
mass87 чистилками реестра не какими не пользовался случаем?
mass87
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.11.2007
Всего сообщений: 7
Откуда: Донецк, Украина
27 мая 2011, 12:44
нет...у меня таких даже нет программ подобных!!!
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6624
Откуда: Новосибирск
27 мая 2011, 12:50
С автозапуска снял? После этого перегружал комп?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 18, 19, 20 След.
 
стр.  
Страница 6 из 20
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.039 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100