ПравилаРегистрацияВход
НАВИГАЦИЯ

ProfiMail

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 10, 11, 12 ... 62, 63, 64 
АВТОРСООБЩЕНИЕ
Orlyanuch
Avatar
3 марта 2007, 08:41
Проверь настройки, особенно сервера входящих сообщений.
Mortus
Avatar
3 марта 2007, 13:48
Проверял.Настройки в норме.Раньше профи работал безпроблем.А где то месяц назад удалил с тела около 60писем.С сервака удалились и с тела тоже.Но блин счетчик писем остался как до удаления.При обновлении ящика начинался глюк,на счетчике одно,на серваке другое как и в теле.А потом я уже писал выше дальнейшие действия.Кароче в тупике я :(
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 167
Регистрация: 27.07.2006
Всего сообщений: 6649
Откуда: Новосибирск
3 марта 2007, 14:02
Mortus, сходи мини оперой на сайт мыла. И удали ненужное. Поставь галочки на тех что стереть и нажми кнопку удаления
Marihuana
Avatar
3 марта 2007, 14:17
Попробуй тупа переустановить а чтоб не потерять настройки копирни папку профика куданибудь а после установке замени на нее.
Mortus
Avatar
4 марта 2007, 13:09
Dust, :) сделал как ты сказал,но чуток разошолся :) полностью папки все вычистил-заработал гад :) .Пасиб брат за идею,а то гы-гы-гы жалел письма блин непрочтенные удалять.
zaHoteL
Avatar
25 марта 2007, 16:29
блин парни, свой галавняк с отправкой мыла так и не решил. Я уже и снес профик,и заново поставил, настройки по сто рас на дню переписываю :) чет нифига не помогает. Было(есть) мыло на инбоксе, щас психанул замутил на яндексе, настроил всё нормуль, принимает почту, но с(ц)уко отправлять нехо. Блин чё делать? Я худею с этим профиком :)
Dedof
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 1
Регистрация: 21.08.2006
Всего сообщений: 899
Откуда: Воркута
25 марта 2007, 16:35
zaHoteL,это настройки,проверь правильно ли все заполонил
Хрюн
VIP
Avatar
Имя: Скрываю)))
Сейчас нет на сайте
Репутация: 7
Регистрация: 9.12.2006
Всего сообщений: 888
Откуда: Н-Серги(эт Урал,Свердловщина)
25 марта 2007, 16:40
Я настроил когда то версия 2.40 и сверху её поставил это кряк.Настройки старые и работают.У меня рамблер а он еще тот глюк ходячий!
zaHoteL
Avatar
25 марта 2007, 16:45
Dedof, в дополнительных стоит галочка только smtр авторизация,все остал.пусто. В учет.записи все писал англ.буквами! Может я отправляю не так(?) пишу новое/адрес/тема/драсте нажим.отпр.и никакой полоски отправки не вылазит, сообщ.просто висит, пока оно висит я не могу обновиться- пишет ошибка
SONIC
Avatar
Имя: Гев
Репутация: 0
Регистрация: 7.02.2007
Всего сообщений: 248
Откуда: Ростовская обл...
25 марта 2007, 16:46
Незнаю,у меня 2.70 летает,правда бесит то что profiexplorer и profimail в одном комплекте непривычно как-то,а так все в норме,2 дня пашет без перебойно
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 10, 11, 12 ... 62, 63, 64 След.
 
стр.  
Страница 11 из 64
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100