ПравилаРегистрацияВход
НАВИГАЦИЯ

ProfiMail

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3, 4 ... 62, 63, 64 
АВТОРСООБЩЕНИЕ
berkut
Avatar
16 ноября 2006, 06:13
Ни черта не пойму! А почему всем так дался этот ПрофиМайл? Грузил его и по сравнению с родным он мне показался хуже и даже менее удобным. Или я что-то недогоняю или это диагноз? Чем он удобней? Объясните, только вежливо!
Ксюндель
Avatar
16 ноября 2006, 07:52
Ну вот сколько у тебя в родном ящиков можно настроить? Сколько он тебе по времени грузит их? Сколько раз приходится удалять письмо? Тут это можно сделать ну с такой легкостью, с такой приятной скоростью, ну аж слюна выделяется. Так к сведению, у мя 10 ящиков, и получаю почту в одной программе, нажатием клавиши два раза. Может кто лучше объяснит, я девушка не грамотная. :-)
Ксюндель
Avatar
16 ноября 2006, 08:00
Орлик. Если так будет продолжаться, конечно снесу, обЫдно, что за год работы, он начал показывать характер зараза. Да и я как представлю, сколько вводить данных. Ух...
Almaz
SuperMod
Avatar
Сейчас нет на сайте
Репутация: 22
Регистрация: 20.05.2006
Всего сообщений: 2298
Откуда: Пермская край
16 ноября 2006, 08:36
Поверх поставь 2.40.Нормально ляжет.Я так и сделал.2.40 на 2.60.Все данные сохранятся
Ксюндель
Avatar
16 ноября 2006, 08:52
Алмаз, это ежу понятно.. Я думаю не в программе дело, тут что то другое. Лист то работает и принимает почту хорошо, а другие нет. Может сервер, может еще че.. Проще ящики все снести, и на листе наделать, хотя майл отлично всегда работал. Дум короче..
Almaz
SuperMod
Avatar
Сейчас нет на сайте
Репутация: 22
Регистрация: 20.05.2006
Всего сообщений: 2298
Откуда: Пермская край
16 ноября 2006, 09:15
Ну и что?У меня рамб не работал,а мэйл работал.2.40 поставил все заработали.Причем здесь лист не лист,сервер
Ксюндель
Avatar
16 ноября 2006, 12:17
Ты хочешь казать шо все через один сервер пашут?
Almaz
SuperMod
Avatar
Сейчас нет на сайте
Репутация: 22
Регистрация: 20.05.2006
Всего сообщений: 2298
Откуда: Пермская край
16 ноября 2006, 12:29
Да причем здесь сервер то?Делай как хочешь
berkut
Avatar
30 ноября 2006, 00:45
Ксюх! Ты меня убедила. Загрузил 2.60,она меня тоже посылала на сайт,сходил написала "ошибка"потом я ее посылал вежливо,но все работало. Но восстановив свой смарт я ее смел,у меня работает 2 ящика и тех за глаза.
skei08
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 6
Регистрация: 3.09.2006
Всего сообщений: 79
Откуда: Восточная сибирь
13 декабря 2006, 15:18
поставил 2.60 поверх 2.40 , сначала нормально работала , потом начала писать ошибки , пришлось опять 2.40 ставить
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3, 4 ... 62, 63, 64 След.
 
стр.  
Страница 3 из 64
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100