ПравилаРегистрацияВход
НАВИГАЦИЯ

Key Man

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3, 4, 5, 6 
АВТОРСООБЩЕНИЕ
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1579
Откуда: в. Ростов-на-Дону
9 сентября 2008, 23:50
Blackmailer, у меня были тоже кривые .wink. , спасибо подровняли :) . Возмущался я тогда ужасно , прочти => ProfiSmart :: Архив файлов :: Комментарии к файлу KeyMan 1.06 N70/72,N90
Blackmailer
Avatar
Имя: Валера
Репутация: 0
Регистрация: 31.08.2008
Всего сообщений: 252
10 сентября 2008, 00:06
Vladimir все это уже читал,и кстати все настройки выставил как ты и описывал,за это спасибо,смена языка работает на ура,но если пытаюсь добавить еще одну горячую клавишу все слетает к чертовой матери
Blackmailer
Avatar
Имя: Валера
Репутация: 0
Регистрация: 31.08.2008
Всего сообщений: 252
13 ноября 2008, 18:26
Подскажите пожалуйста, где хвосты лежат от этой проги, удаляю её, устанавливаю по новой, а настройки старые сохраняются.
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1579
Откуда: в. Ростов-на-Дону
13 ноября 2008, 21:37
Blackmailer, У версии 1.1 :

C:\system\shareddata\20008d94.ini
!:\private\10003a3f\apps\KeyMan_reg.rsc
!:\system\apps\KeyMan
!:\system\apps\KeyMan_EN
!:\system\apps\KeyMan_RU
!:\system\apps\KeyMan_UK
!:\system\recogs\20008D94.mdl
Blackmailer
Avatar
Имя: Валера
Репутация: 0
Регистрация: 31.08.2008
Всего сообщений: 252
13 ноября 2008, 22:13
Vladimir, спасибо, еще вот такой вопрос, прога блокирует вибро, и отключать пробовал и включать, без изменений, если только удаляю её тогда работает, ставлю вновь и тоже самое, а без вибро не могу, в шумном месте работаю, может есть какое то решение?
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
13 ноября 2008, 22:20
Blackmailer, зайди в пункт вибрация и там включи может тогда сработает
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1579
Откуда: в. Ростов-на-Дону
13 ноября 2008, 22:27
Blackmailer, после установки проги смарт не пробовал перезагрузить ?
У моего н70, по сей день стояла версия 1.07 , удалил диспетчером прил. и установил версию 1.10 , дык никаких проблем... (язык у моего смарта переключается фото клавишей)
Blackmailer
Avatar
Имя: Валера
Репутация: 0
Регистрация: 31.08.2008
Всего сообщений: 252
13 ноября 2008, 22:41
Vladimir пробовал, ноль эмоций, у меня раньше так и было, смена языка на клавише фото и вибро работало, а щас ни в какую. Щас почистил хвосты что ты написал, попробую другую версию установить, посмотрю как будет.
[DEVIL]
Avatar
Имя: ВЛАДИМИР
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.01.2008
Всего сообщений: 80
Откуда: Украина Хмельницкая обл. г.Староконстантинов
7 ноября 2009, 07:51
Заметил глюк с 1.10!Не работает резервное копирование памяти тела на N72!
Miks
Avatar
7 ноября 2009, 09:04
[DEVIL], в настройках у него выкл. все и сделай бекап.Не только он мешает, еще фишка типа "меню стартер" не дает это сделать...
Список форумов » СистемаНа страницу Пред. 1, 2, 3, 4, 5, 6 След.
  
Страница 5 из 6
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.031 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100