ПравилаРегистрацияВход
НАВИГАЦИЯ

Smartsettings

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 16, 17, 18 ... 21, 22, 23 
АВТОРСООБЩЕНИЕ
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
19 июля 2008, 21:01
Protektum, видимо эти,удаленные тобой проги,или часть из них были на быстрой кнопке. Прежде чем удалять что-либо,надо прежде исключить удаляемое из списка в настройках Smart Settings. Было и у меня такое. Пришлось переустанавливать. Советую на быструю клавишу ставить самое необходимое,что удалять не будешь.
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
19 июля 2008, 21:09
По поводу незапускания прог. Было такое у меня с прогой оплогоман. В один прекрасный момент перестала работать,как ни крути-нивкакую. Удалил,переустановил,тож никак. Потом,немного погодя довелось делать формат тела. Вот после него все вновь заработало. Видимо на диске C по какой-то причине появляется (а мож пропадает) нужный для запуска проги файлик,который не меняется с переустановкой. Знать бы где такие файлики находятся. Немного не в тему,но просто случай как 2 капли с моим.
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
21 июля 2008, 19:09
Ferox, для этой цели есть ezfilemon
MAKLAUD
Avatar
9 августа 2008, 02:30
да отличная програмка,все прекрасно идет на N72,единственный минус-это то,что когда удаляешь любую программу которая висит в меню ПУСК остается мертвая душа и ни че с этим не поделаешь.Может кто знает разрешение этой проблемы подскажите.
Kirya82
Avatar
9 августа 2008, 02:56
Конечно есть решение.Заходи в программ - порядок и там удали тот ярлык.
Gannibal
Avatar
12 августа 2008, 14:39
У меня при перезагрузке пуск иногда уходит а иногда остается, приходится выключать и включать телефон.Тело Н72.
speibl
Avatar
Имя: саша
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.12.2007
Всего сообщений: 76
Откуда: самара
4 сентября 2008, 15:57
скажите пожалуйста.поставил на 72 версию 1.14 она работает несколько дней и перестает.а версия 1.12 вообще не работает.скажите че делать
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1581
Откуда: в. Ростов-на-Дону
4 сентября 2008, 22:54
Gannibal, такое случается если ты включаешь тело при зарядке , вытащи шнур зарядника, включи смарт и можешь опять включить на подзарядку уже не слетит ...
Morik
VIP
Avatar
Имя: Тайлер Дерден
Сейчас нет на сайте
Репутация: 8
Регистрация: 19.07.2008
Всего сообщений: 1741
Откуда: НИОТКУДА, я тут всегда
5 сентября 2008, 09:24
speibl, попробуй найти 1.14 но не ту что качал перед этим(почитай коменты).У меня тоже такое было.Скачал другую и нормально работает.Кстати не выключается не зависимо от того включаю(перезагружаю) я тело на зарядке или нет. :)
3kyman
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.03.2007
Всего сообщений: 101
Откуда: Родом из Харькова
18 сентября 2008, 23:03
Народ, привет всем! Я тока не понял: нафига мой пост удалили? Повторяю вопрос: у меня слетела рега на смартсеттинге 1.14. после того как я переносил проги с компа на тел с помощью картридера, и просто вынул его из USB, без безопасного извлечения. Все ярлыки повылетали и тема стала стандартной. Кто знает регу или ссылочку кинет? Ещё раз (пока не убрали) благодарю.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 16, 17, 18 ... 21, 22, 23 След.
 
стр.  
Страница 17 из 23
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100