ПравилаРегистрацияВход
НАВИГАЦИЯ

Вопросы и ответы по BIOS

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 21, 22, 23 ... 50, 51, 52 
АВТОРСООБЩЕНИЕ
Xoxol
Avatar
Имя: Олег
Репутация: 2
Регистрация: 8.11.2007
Всего сообщений: 708
Откуда: Рiдна Нeнька Украiна. Славетне мiсто Кiровоград
23 декабря 2009, 19:46
обновил дрова на проц,соответственно обнулил биос.система запускается нормально,потом в биосе ставлю предыдущие настройки,как раньше были и система отказывается запускаться. Вообще! вот что малюе :)
Mark2
Avatar
23 декабря 2009, 20:22
Xoxol, :) , удивил однако, как это ты на проц умудрился дрова обновить . Я понимаю на чипсет. Мда. :) :)
Xoxol
Avatar
Имя: Олег
Репутация: 2
Регистрация: 8.11.2007
Всего сообщений: 708
Откуда: Рiдна Нeнька Украiна. Славетне мiсто Кiровоград
23 декабря 2009, 20:25
Mark2, главное что ты понял о чем я :) только решение моей проблемы не указал,так смеялся аднака ;)
P.S. к сведению,дрова брал на офсайте АМД
вот что я ставил :)
AMD Athlon 64 X2 Dual Core Processor Driver v.1.3.2.0053
скрин делал с офсайта
HARRY
Avatar
Имя: друзья знают...
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.03.2009
Всего сообщений: 729
Откуда: Россия, регион 33
24 декабря 2009, 00:12
Есть какие то дрова для проца амд, тоже видел... Бывает такое с биосом, особенно на мамаськах асус, попробуй обнови версию биоса...
Xoxol
Avatar
Имя: Олег
Репутация: 2
Регистрация: 8.11.2007
Всего сообщений: 708
Откуда: Рiдна Нeнька Украiна. Славетне мiсто Кiровоград
24 декабря 2009, 00:50
HARRY, обновил на последнюю версию. а мамка биостар у меня. и самый прикол что после перезагрузки комп не запускается. нужно полностью отключать от сети :( я в шоци короче. вот это обновил дровишки. нашел на каком то сайте описание этих дров,но толком ничё не понял-перевод кривой какой то. но было что то о холодном запуске написано и то,что в биос можно отменить это. после установки дров система сама управляет процессором. может поэтому у меня такая шняга? сейчас поставил настройки по умолчанию и удалил дрова. поставил частоту шины 210(по умолчанию 200) работает
и эверест проц определяет как
-Тип ЦП DualCore AMD Athlon 64 X2, 2940 MHz (14 x 210) 5600+
на самом деле 5400+ 2800МНz
HARRY
Avatar
Имя: друзья знают...
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.03.2009
Всего сообщений: 729
Откуда: Россия, регион 33
24 декабря 2009, 08:13
Я в амд не очень разбираюсь.
Вот у меня писала материнка uncnow(или чето типа этого) corе2 2.66, хотя проц c2d е6750. Обновил биос стало все нормально. :)
VilX
Avatar
Имя: Виль
Сейчас нет на сайте
Репутация: 3
Регистрация: 11.03.2008
Всего сообщений: 419
Откуда: г.Нефтекамск, РБ
28 декабря 2009, 19:49
Какой параметр надо врубить, чтоб sata винт определялся? После сброса биоса не определяется
HARRY
Avatar
Имя: друзья знают...
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.03.2009
Всего сообщений: 729
Откуда: Россия, регион 33
28 декабря 2009, 22:11
А уж это тебе лучше знать: эмуляция IDE , ACHI или RAID...
Как было раньше , так и надо ставить... Еще может "енчансед моде" или "компатибле моде" влияет...
дима.т
Avatar
Имя: Дима
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.03.2008
Всего сообщений: 24
Откуда: г.Архангельск
9 января 2010, 09:06
Подскажите пожалуйста где в BIOS ASUS для P5KPL Series включить аппаратную виртуализациюВот что пишут
Большинство современных материнских плат позволяют включить аппаратную виртуализацию, но часто в BIOS эта функция отключена. Вам нужно вручную включить эту функцию в BIOS.

2 дня ползаю по BIOS никак найти не магу.Заранте спасибо.
Terminator
Avatar
12 января 2010, 17:35
как выйти в bios на материнке asus M4A77TD
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 21, 22, 23 ... 50, 51, 52 След.
 
стр.  
Страница 22 из 52
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.044 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100