ПравилаРегистрацияВход
НАВИГАЦИЯ

Вопросы и ответы по BIOS

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 8, 9, 10 ... 50, 51, 52 
АВТОРСООБЩЕНИЕ
Pe4eneg
VIP
Avatar
Имя: Alex Mc`key
Репутация: 5
Регистрация: 28.05.2007
Всего сообщений: 2237
Откуда: чуть южнее Златоглавой, чуть севернее Незалежной
3 ноября 2008, 07:40
Gelios, обнуляй биос. Джемпер находится на материнке, обычно возле батарейки. Открой инструкцию к матери и посмотри где конкретно он у тебя находится. Выглядит он как прямоугольная пластиковая фиговина синего или черного цвета. После сброса настроек биос можно и не настраивать.
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
3 ноября 2008, 08:49
Pe4eneg,a че с ним дальше делать(джампером)?
Pe4eneg
VIP
Avatar
Имя: Alex Mc`key
Репутация: 5
Регистрация: 28.05.2007
Всего сообщений: 2237
Откуда: чуть южнее Златоглавой, чуть севернее Незалежной
3 ноября 2008, 09:05
Gelios, вынул, переставил на соседние контакты, подождал полминуты и обратно поставил. Все.
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
3 ноября 2008, 09:51
Pe4eneg,ты не поверишь,разъем для джампера есть,но на нем сама пластинка отсутствует!короче вынул батарейку,дальше биос настраивать нужно,если да то как!у меня биос Dual GigaByte!
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
3 ноября 2008, 10:19
Все...обнулил биос и сейчас все в норме,кроме одного,до обнуления,при загрузке биоса выскакивало сообщение Verifying DMI Pool Data....так он и сейчас выскакивает!
Mazda
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.09.2007
Всего сообщений: 3719
Откуда: Нижегородская губерния.
25 ноября 2008, 19:31
Вот у меня так стояло http://profismart.org/album/up..._018_1.jpg , а должен был второе с третьем местами поменять, Removable это что такое?
Mazda
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.09.2007
Всего сообщений: 3719
Откуда: Нижегородская губерния.
30 ноября 2008, 03:58
Вот нашел в описание установке ОС:
"Под Vista в Биос включен ide-канал в AHCI-mode; для XP надо включить legacy или compatible-mode и RAID вместо SATA"
Что это за каналы? И где их включить?
Kalivan
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.01.2008
Всего сообщений: 55
Откуда: Саратовская область
23 декабря 2008, 10:30
Народ такой вопрос при покупки нового компа надо что то в биосе менять что бы поставить винду окромя приоритета с привода?
Pe4eneg
VIP
Avatar
Имя: Alex Mc`key
Репутация: 5
Регистрация: 28.05.2007
Всего сообщений: 2237
Откуда: чуть южнее Златоглавой, чуть севернее Незалежной
23 декабря 2008, 10:37
Kalivan, обычно нет. Возможны мелкие нюансы, типа отключения диковода, если его нет или отключения IDE-адаптера, если все вмнты и привода SATA. Но это не обязательно. Все должно работать и при стандартных настройках.
Kalivan
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.01.2008
Всего сообщений: 55
Откуда: Саратовская область
23 декабря 2008, 11:18
Pe4eneg, спасибо за разъяснение.
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 8, 9, 10 ... 50, 51, 52 След.
 
стр.  
Страница 9 из 52
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100