ПравилаРегистрацияВход
НАВИГАЦИЯ

brut by atrant for X-plore

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3, 4, 5, 6, 7 
АВТОРСООБЩЕНИЕ
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
11 января 2008, 20:37
Serega-M.C.B, модели телефонов учитывай! 3.34 на 7610 так толком и не пошел! А утебя N72, сравнил... :-)
Агата
Avatar
Имя: Кристи
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.01.2008
Всего сообщений: 7
Откуда: Израиль
12 января 2008, 15:15
Mangust, я и удивилась что ты смог 3.34 запустить..а этим надо сидеть и следить за ним,чтоб не зависал. . Еще не подобрала../Sergik,Пароль мне не нужен, я терпеливая.. :)
Агата
Avatar
Имя: Кристи
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.01.2008
Всего сообщений: 7
Откуда: Израиль
12 января 2008, 15:16
Кстати обладатели ключей можете обновляться до версии 1.20 =)
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1582
Откуда: в. Ростов-на-Дону
12 января 2008, 15:21
Агата, хочу подтвердить твои слова , у меня ключики которые подбирал к 1.13 , подходят и на 1.15 и на 1.20 версию :)
smtp88
Avatar
14 января 2008, 01:17
А с помощью этого же брута-сразу можно подбирать к 1.20?
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1582
Откуда: в. Ростов-на-Дону
14 января 2008, 01:54
smtp88, по идее да , ключ подходит к 1.10-1.20
Vo-blin
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 29.01.2007
Всего сообщений: 63
Откуда: Волгоградской обл.
14 января 2008, 21:59
Цитата:
smtp88 14.01.2008
А с помощью этого же брута-сразу можно подбирать к 1.20?
--
smtp88, можно! Я начал подбирать к 1.13, в перерыве поставил поверх 1.20 и продолжил брутить дальше. В итоге подобрал. Да, в файле x-setting.txt поменял цифры 12 на 7, а 0,2 на 0,1 - в итоге скорость подбора стала сверхзвуковой :-)
Serega-M.C.B
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.02.2007
Всего сообщений: 39
Откуда: Таганрог
15 января 2008, 00:09
У меня брут 1.00 под 7ось чето не хочет ровно работать. Вобщем картина такая, если каждый раз после окна в ручную нажимать "ок" то дальше брут делает все правильно. А если ни че не трогать то он в настройки лезет, в место регистрации. 6600
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1582
Откуда: в. Ростов-на-Дону
15 января 2008, 03:12
Serega-M.C.B, и всем с 7 осью , вы подбираете "брут 1.0" , а он написан на старом питоне - новые модули не подходят !
Попробуйте скачать файл от Хрюн(а) на этой странице => ProfiSmart :: Архив файлов :: Программы на Python и модули на которые ссылка в описании файла согласившись на замену ...
После подбора ключа , придется переустановить Питон и модули
smtp88
Avatar
15 января 2008, 08:21
Блин, подобрал уже 11 тясячь! Брут может проскочить нужный пароль?
Список форумов » СистемаНа страницу Пред. 1, 2, 3, 4, 5, 6, 7 След.
  
Страница 3 из 7
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.031 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100