ПравилаРегистрацияВход
НАВИГАЦИЯ

Прошивки (читать с 1-й страницы!)

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » СистемаНа страницу  1, 2, 3 ... 13, 14, 15 ... 192, 193, 194 
АВТОРСООБЩЕНИЕ
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
3 октября 2008, 01:07
SANCHEZ, Я думаю,что разлочка ни причем.Скорее всего прошивка криво села. :(
SANCHEZ
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.10.2007
Всего сообщений: 38
Откуда: г.Рязань
3 октября 2008, 01:15
Invictus, нененене :-) все норм...яж писал что на старой прошиве(которая прилагалась в комплекте с телефоном :-D ) то же самое было...видать особенность телефона такая :-) просто хотел узнать может кто нить сталкивался с такой проблемой и знает решение моим мучениям с установкой всего софта и настроек!кстати на счет бэкапа на 9ках он же есть стандартный...ток вот я как то раз пробовал нифига он не восстановил :( точнее восстановил только не все почему то
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4879
Откуда: Хреновоавтомобильск
3 октября 2008, 07:02
Famouzzz, согласен с тобой.Делал то же самое из меню тела.Может это и сложно назвать прошивкой,но обновление ПО до версии 5.11 произошло.Не с первого раза.Один раз пробовал,не было обновлений.Где то через две недели ещё попытка и получилось.Насчёт метра оперативы и громкости родного плейера тоже соглашусь
Famouzzz_iPAQ
Avatar
3 октября 2008, 14:15
ну тогда хз, у меня тело после формата с прошивкой 4.21 после включение показывал 21метр оперативы в среднем, а с 5.11, которая сейчас 22.5 - 22.7...
Famouzzz_iPAQ
Avatar
4 октября 2008, 03:02
Про наушники ничего сказать не могу, я как купил девайс сразу перепаял со стандартных на "капельки", от сонерика... :)
VilX
Avatar
Имя: Виль
Сейчас нет на сайте
Репутация: 3
Регистрация: 11.03.2008
Всего сообщений: 419
Откуда: г.Нефтекамск, РБ
4 октября 2008, 15:03
SANCHEZ, насчет твоих глюков,без флеши пробовал грузиться?
SANCHEZ
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.10.2007
Всего сообщений: 38
Откуда: г.Рязань
4 октября 2008, 15:41
VilX, да пробовал!я че только не пробовал ниче не помогает...
Djohn7770
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.11.2007
Всего сообщений: 2
7 октября 2008, 22:24
поставил НСУ. нажимаю на иконку а он выдает не все компоненты установлены
Djohn7770
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.11.2007
Всего сообщений: 2
7 октября 2008, 22:37
переустанавливал раза 5. ничего не меняется, все та же ошибка. ставил последнюю версию с оф сайта
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3385
Откуда: г. Курск
7 октября 2008, 22:48
Djohn7770, чёт впервые о таком слышу. Может он требует дрова на кабель? Так они в самой программе есть. Попробуй установить сначала PC Suite, а потом NSU.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 13, 14, 15 ... 192, 193, 194 След.
 
стр.  
Страница 14 из 194
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.036 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100