ПравилаРегистрацияВход
НАВИГАЦИЯ

Шрифты.

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » СистемаНа страницу  1, 2, 3 ... 216, 217, 218 ... 226, 227, 228 
АВТОРСООБЩЕНИЕ
LADY MiLLiON
Avatar
Имя: НАСТЯ
Сейчас нет на сайте
Репутация: 6
Регистрация: 29.03.2009
Всего сообщений: 26
Откуда: Санкт-Петербург
8 ноября 2011, 22:29
Может быть, кто-то сталкивался с подобными проблемами. У меня по каким то причинам, не каждый раз загружаются спец символы. А так же, при включении смартфона, выдаёт "Системная Ошибка" хотя, на работу это не влияет, всё равно - "не айс" .hz.
STOLYPIN
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.04.2009
Всего сообщений: 127
Откуда: Украина. АР Крым
9 ноября 2011, 18:51
LADY MiLLiON, возможно просто такой "нехороший" шрифт. на моем иногда сенсор начинает работать только после третьей перегрузки. и если пытаться открыть текстовый файл-сборник спецсимволов смарт перегружается . перед потуханием экран в зеленую полоску. причину не выяснял. статистику не вел. попробуй просто сменить шрифт. мне помогло.
LADY MiLLiON
Avatar
Имя: НАСТЯ
Сейчас нет на сайте
Репутация: 6
Регистрация: 29.03.2009
Всего сообщений: 26
Откуда: Санкт-Петербург
9 ноября 2011, 20:40
STOLYPIN, Сменила файл FontRouter.ini на другой - стало лучше. За 8 перезагрузок, пока что, проблем не было. .shut. Всё же "Системная Ошибка" иногда выскакивает. Может быть, просто из-за того, что у меня не стоит симкарта.. .hz. Шрифт то у меня не простой, а "Готический" , красавец.. ! .shut.
Tomas
Avatar
Имя: Гриша
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.11.2009
Всего сообщений: 9
Откуда: Екатеринбург и Ишим
20 ноября 2011, 11:29
Добрый день,установил FontRouter появилаль папка Fonts на карте памяти,закинул в нее шрифт перезагрузил никакой реакции,пробовал менять ini файл тело даже не включается,подскажите что сделать? труба С6 01
STOLYPIN
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.04.2009
Всего сообщений: 127
Откуда: Украина. АР Крым
20 ноября 2011, 17:49
Tomas, для ^3 нужен специальный FontRouter,именно для ваших смартов. с обычным телефон не включится. смотри первый пост
Druid95
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 12
Регистрация: 6.02.2011
Всего сообщений: 2028
Откуда: Харьков
20 ноября 2011, 21:13
Помогите, когда я подключаю смарт к пк в режиме накопитель, шрифт сбивается и получается абракадабра. Можно ли както решить эту проблему?
STOLYPIN
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.04.2009
Всего сообщений: 127
Откуда: Украина. АР Крым
21 ноября 2011, 13:57
druid95, что-бы попытаться решить проблему ее нужно имитировать. Для этого нужно знать какой шрифт. куда и каким способом устанавливал..?
Druid95
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 12
Регистрация: 6.02.2011
Всего сообщений: 2028
Откуда: Харьков
21 ноября 2011, 21:36
Устанавливал через фонт роатер, на флешку, шрифты разные(где то с десяток), суть одна и та же, через несколько подключений к пк шрифт начинает глючить.
STOLYPIN
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.04.2009
Всего сообщений: 127
Откуда: Украина. АР Крым
22 ноября 2011, 20:22
druid95, по нормальному комп должен написать - устройство используется сторонним приложением(не дословно). перед подключением к компу в режиме накопитель переходи на родной шрифт- либо Enable=0 и перегрузка смарта. либо перегрузка без карты. и еще как вариант через Suite/
Druid95
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 12
Регистрация: 6.02.2011
Всего сообщений: 2028
Откуда: Харьков
23 ноября 2011, 18:06
STOLYPIN, на 3250 так и писал, а на этом подключается. Вобщем использую PC Suite, проблема решена.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 216, 217, 218 ... 226, 227, 228 След.
 
стр.  
Страница 217 из 228
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.023 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100