ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-клиенты

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3, 4 ... 121, 122, 123 
Какой клиент Вы чаще всего используете?
Bayan ICQ
39%
39%(179 чел.)
Mobile Agent
27%
27%(124 чел.)
IM +
0%
0%(2 чел.)
QIP
3%
3%(16 чел.)
QIP PDA
5%
5%(24 чел.)
Smaper
20%
20%(91 чел.)
Talkonaut
3%
3%(17 чел.)
Всего проголосовало: 453 чел.
АВТОРСООБЩЕНИЕ
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
26 января 2008, 12:28
Will, Уже попробовал.Все работает. :) Хотя ранее этот способ не действовал.Я ж говорю,самый капризный смарт.И кстати,не я один так считаю.Может,потому что первенец Е-серии...
DNS
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.09.2007
Всего сообщений: 312
Откуда: калининград
26 января 2008, 16:35
а я вообще галерею не юзаю, и эти проблемы для меня исчезли...
smaper конечно хороший клиент , но жмот ужасный из за своих скинов...
зато qip молодец в плане расхода оперативы , но както глаз на нем не радуется . :( вот так и живем . Открываю оперу 8.65 и Smaper и 12мб оперативы улетает в черную яму... А то и больше.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
26 января 2008, 16:45
DNS, Ну вот а я про что.Оператива важнее красоты,по моему. :)
Frezer
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.01.2008
Всего сообщений: 150
Откуда: Московская область
26 января 2008, 23:48
У меня slick 0.36,понравился.через месяц примерно выдала синий экран и error.удалил заново установил-та же беда.сейчас пользуюсь QIP 1040,пока нормально
DNS
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.09.2007
Всего сообщений: 312
Откуда: калининград
27 января 2008, 01:28
Я тоже сейчас себе обновил до 1040, фтопкУ smaper! Надоел
smaper плохо работает с приватом нет т9, ЖРЕТ оперативу как...
кот сметану
mityaj75
Avatar
27 января 2008, 10:37
Что делать, на Smapere или vme не показывает кто в сети. А в QIP 1040 не могу добавить контакт, ищет , показывает добавляю не показывает. . .
DNS
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.09.2007
Всего сообщений: 312
Откуда: калининград
27 января 2008, 13:41
похоже на то что тебе надо авторизоваться у этих контактов.
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6619
Откуда: Новосибирск
27 января 2008, 14:03
mityaj75, http://profismart.org/edit_profile.php Написано же при регистрации , заполняем анкету
DNS
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.09.2007
Всего сообщений: 312
Откуда: калининград
27 января 2008, 15:33
Цитата:
mityaj75 27.01.2008
DNS, A, как? На своем телефоне ?
mityaj75, На примере qip: наведи курсор на контакт который у тебя постоянно не в сети. Затем нажми "контакт"( правый софт). И затем в появившемся меню выбери пункт- запрос авторизации.
mityaj75
Avatar
27 января 2008, 15:37
DNS, Дело в том , что что в qip не добавляются контакты, ищет , находит - добавляю, а он не выходит на экран
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3, 4 ... 121, 122, 123 След.
 
стр.  
Страница 3 из 123
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.036 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100