ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-клиенты

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 74, 75, 76 ... 121, 122, 123 
Какой клиент Вы чаще всего используете?
Bayan ICQ
39%
39%(179 чел.)
Mobile Agent
27%
27%(124 чел.)
IM +
0%
0%(2 чел.)
QIP
3%
3%(16 чел.)
QIP PDA
5%
5%(24 чел.)
Smaper
20%
20%(91 чел.)
Talkonaut
3%
3%(17 чел.)
Всего проголосовало: 453 чел.
АВТОРСООБЩЕНИЕ
t_too
Avatar
Имя: maxi
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.01.2009
Всего сообщений: 72
Откуда: rosXmel
10 апреля 2009, 17:47
genok, ты с обоих дисков потри выше указанные файлы\папки[с тела и карты]
Format
Avatar
10 апреля 2009, 18:31
genok, вот еще известные мне хвосты от смапера: очисть то что написал выше и это-
C/sys/hash файл Smaper.exe
C/sys/install/sisregistry удалить папку efc96e65
C/sys/uninstall удалить папку efc96e65_00000000
Гость
Avatar
Имя: ... aka Гость
Сейчас нет на сайте
Репутация: 0
Регистрация: 31.01.2008
Всего сообщений: 1101
Откуда: Из утроба матери
10 апреля 2009, 20:35
Это тока у меня последние три версии смапера не показывают отчет о доставке сообщения или у всех так? Раньше не обращал на это внимания, теперь этот баг везде у меня...или это не баг?
Format
Avatar
10 апреля 2009, 22:05
Гость, наверно только у тебя.
Или у других выключена фишка об отправке отчета о доставке.
Либо у тебя в настройках сбился пункт в какой кодировке отправлять сообщения. Должно стоять utf 8.
Проверь.
Гость
Avatar
Имя: ... aka Гость
Сейчас нет на сайте
Репутация: 0
Регистрация: 31.01.2008
Всего сообщений: 1101
Откуда: Из утроба матери
10 апреля 2009, 23:22
-RES-, всему виной оказывается кодировка, благодарю
Qwad
Avatar
Имя: Серёга
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2009
Всего сообщений: 1337
Откуда: Украина, г. Харьков
13 апреля 2009, 21:23
А с чем может быть связано, что пропала фокусировка на входящих сообщениях в чате в смапере, хотя в настройках стоит?
Format
Avatar
13 апреля 2009, 21:28
Qwad, как правило помогает переустановка. Но можно в !/Data/Smaper удалить файл setting.dat и потом восстановить настройки.
genok
Avatar
Имя: Гена
Сейчас нет на сайте
Репутация: 1
Регистрация: 21.10.2007
Всего сообщений: 55
Откуда: Комсомольск на Амуре
14 апреля 2009, 05:23
сделал формат тела и флэшки. Такая же хрень. В окне "файл с иконками" пусто и в самом смапере их нет. Переименовал иконки с 16 в 32, в результате, в настройках смапера появился файл с иконками, а в самом смапере их как небыло так и нет. Вот такая проблема.
neznaika
Avatar
Имя: Информация дост
Сейчас нет на сайте
Репутация: 0
Регистрация: 27.02.2009
Всего сообщений: 98
Откуда: Информация доступна только для Администрации!
15 апреля 2009, 06:17
Я один раз спрашивал у модератора этот вопрос, ну он толком так и не ответил! Почему выбрасывает с баяна при подключении?
Format
Avatar
15 апреля 2009, 06:24
neznaika, Rich тебе ответил, пусть и не строго по проблеме, но указал единственно-верный способ забыть о глюках и спокойно сидеть в асе через адекватный клиент.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 74, 75, 76 ... 121, 122, 123 След.
 
стр.  
Страница 75 из 123
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100