ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-клиенты

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 89, 90, 91 ... 121, 122, 123 
Какой клиент Вы чаще всего используете?
Bayan ICQ
39%
39%(179 чел.)
Mobile Agent
27%
27%(124 чел.)
IM +
0%
0%(2 чел.)
QIP
3%
3%(16 чел.)
QIP PDA
5%
5%(24 чел.)
Smaper
20%
20%(91 чел.)
Talkonaut
3%
3%(17 чел.)
Всего проголосовало: 453 чел.
АВТОРСООБЩЕНИЕ
Demian.73
Avatar
Имя: Юра
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.02.2008
Всего сообщений: 143
Откуда: Украина
12 июля 2009, 20:59
Rich, со Смапера так и пишет,но с Квипа зашел без проблем.Меня смущает то,что раньше на Смапере мне рекламу порно с одного контакта загоняли,1-2 раза в неделю,антиспам был включен.Я тот контакт из списка удалил,а сегодня от другого контакта получил ссылку.Хотя может это взломали их пароли(у первого точно знаю,что ася угнана)Да,что с паролем,можно поменять?QIP 1043
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4854
Откуда: Хреновоавтомобильск
12 июля 2009, 21:54
Demian.73, ну если QIP пустил,значит нормально всё.Вполне возможно,что кого то из твоего контакт-листа и подломили.На трубе это в принципе не опасно,ты главное на компе по этим ссылкам не переходи.А пароль рекомендуется периодически менять.
Wanted_
Avatar
Имя: Иван
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.03.2009
Всего сообщений: 118
Откуда: Арх.Обл. Мирный
18 июля 2009, 11:29
Как я понял сказали сюда по такой проблеме обратится .hz. Так вот Тут такое дело не простое , решил написать сдесь . . . Раньше у меня стояли смаилы 428 штук на баяне0.14 . Работало отлично , нопосле формата телефона архив сломался и я потерял эти смаилы . Мне помогли найти их на этом сайте , пак этот же , а работать нехочет . Пробовал еще поставить 160 анимированых эффект тот же . . . Я удаляю старше смаилы в папке %анимированые смаилы% , копирую туда новые и файл тхт . Захожу в обычный баян меняю на анимированые смаилы , ставлю резерв памяти 15 мб . После перезагрузки приложения , начиная писать любому юзеру . Когда хочу вставить смаил , нажимаю на зеленую кнопку и меня сразу выкидывает из приложения . Так же получается и с анимироваными файлами . Я даже и не знаю что делать . Раньше же они работали и проблем не возникало , что сейчас то случилось . Явно что дело не с самими смаилами , а с телефоном . Может стоит формат сделать ? ? ? Подскажите пожалуйста , сейчас формат делать не хочется , телефон нормально работает . Только со смаилами проблема . . . Заранее спасибо
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3383
Откуда: г. Курск
18 июля 2009, 11:33
Wanted_, а с родными смайлами работает?
Wanted_
Avatar
Имя: Иван
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.03.2009
Всего сообщений: 118
Откуда: Арх.Обл. Мирный
18 июля 2009, 18:25
Will , конечно работает . Я и иконки меняю и звуки меняю , все работает . А вот со смаилами не хочет . Работает с стандартными и еще с черными их около 50 штук .
uin_
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.06.2008
Всего сообщений: 192
Откуда: Ярославль
19 июля 2009, 11:40
Дело как раз похоже со смайлами,а не с телефоном.может ты архивированные смайлы ложишь?как я помню только 3d лежат в папке,остальные лежат в архиве.переустанови аську,зайди в папку с анимированными смайлами и удали сами смайлы,папку оставь.ну а потом положи смайлы в эту папку.должно все работать 100%
Багамед
Avatar
Имя: Бага
Сейчас нет на сайте
Репутация: 3
Регистрация: 28.01.2009
Всего сообщений: 274
Откуда: С Дагестана п.дружба
21 июля 2009, 17:57
Подскажите что нужно сделать чтобы при входе в мобайл агент не открывалась карта? Зарание спасибо.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
21 июля 2009, 19:10
Багамед, Меню-Настройки-Карты и GPS-Включать Карты и GPS-Нет.
Багамед
Avatar
Имя: Бага
Сейчас нет на сайте
Репутация: 3
Регистрация: 28.01.2009
Всего сообщений: 274
Откуда: С Дагестана п.дружба
21 июля 2009, 21:23
Большое спасибо! А как сделать чтобы он информер при каждом входе не включа
Aidar61896
Avatar
Имя: Айдар
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.04.2008
Всего сообщений: 21
Откуда: Сургут
21 июля 2009, 21:49
Багамед,я так сделал:поставил телефон в автономный режим.перезагрузил смарт,опять всплывает информер.теперь уже можно зайти в настройки и отключить автозапуск.я на 5800 только так смог решить эту проблему
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 89, 90, 91 ... 121, 122, 123 След.
 
стр.  
Страница 90 из 123
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100