ПравилаРегистрацияВход
НАВИГАЦИЯ

Opera v.8.65

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 38, 39, 40 ... 105, 106, 107 
АВТОРСООБЩЕНИЕ
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
12 января 2008, 02:53
Mangust, у меня на н 70 ни чего не сносит ... Да и как он может навредить питону ? .dum. Он становится по пути => E:\system\Data\opera\fontinfo.dat
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
12 января 2008, 03:03
Vladimir-N70, может дело в питоне? Если нет питона, патч встает без проблем. А когда стоит питон, при установке патча появляется запрос: заменить 0.00 на 1.00?, соглашаюсь, долго идет установка, встает, но питон исчезает! Питон 1.4.1(все в одном)на 7 ось, тобой выложен. Ничего не пойму, какая связь? Патч... на питоне?!
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
12 января 2008, 03:08
Mangust, питон для 7 оси я не собирал , ща разберу проверю ...
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
12 января 2008, 03:14
Если стоит патч, при установке питона также появляется запрос: заменить 1.00 на 0.00? Хотя питона предыдущего нет! Удалил родным диспетчером приложений. Прог на питоне в этот момент тоже нет!
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
12 января 2008, 05:43
Внатуре питон виноват. Поставил раздельно питон 1.4.1, пак модулей 1.20, все встало без запросов! Патч для Оперы тоже без проблем! Никто ни кому немешает!
Supra
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.04.2007
Всего сообщений: 231
Откуда: Сахалин
15 января 2008, 11:19
У меня проблема с оперой 8.65 не выходит ни на один сайт пишет неверный адрес, хотя адрес пишу верно! Помогите!
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
15 января 2008, 13:00
And7,переустанови
удаляй через диспетчер
Supra
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.04.2007
Всего сообщений: 231
Откуда: Сахалин
15 января 2008, 23:18
Badboy, я и переустановил, и всю яву снес, и хвосты почистил все равно не выходит! Вот беда, помогите кто нить!!!!!!!!!!
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
16 января 2008, 00:29
Хвосты точно все ?
E:\private\10003a3f\apps\opera_reg.rsc
E:\system\Data\opera
эти снес ?
В точке доступа internet или wap ?
Supra
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.04.2007
Всего сообщений: 231
Откуда: Сахалин
16 января 2008, 00:40
Все снес, точка доступа intеrnеt.mts.ru
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 38, 39, 40 ... 105, 106, 107 След.
 
стр.  
Страница 39 из 107
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100