ПравилаРегистрацияВход
НАВИГАЦИЯ

Opera v.8.65

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 76, 77, 78 ... 105, 106, 107 
АВТОРСООБЩЕНИЕ
Ghendos3250
Avatar
Имя: Женек
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.01.2008
Всего сообщений: 173
Откуда: московская область,город Лухвицы
29 августа 2008, 21:10
привет всем.подскажите пожалуйста почему в опере не работает поиск, и вообще на сайт влезть нельзя.что с ней?
SONIC
Avatar
Имя: Гев
Репутация: 0
Регистрация: 7.02.2007
Всего сообщений: 248
Откуда: Ростовская обл...
29 августа 2008, 21:47
Ghendos3250, стартовая страница стандартная?
Инна
Avatar
29 августа 2008, 23:17
SONIC.Скажи Пожалуйста,что это за опера v 8.65 на N72 покатит?Лучше чем 4.1?
SONIC
Avatar
Имя: Гев
Репутация: 0
Регистрация: 7.02.2007
Всего сообщений: 248
Откуда: Ростовская обл...
29 августа 2008, 23:24
покатит :) эт с него лучше смотреть вэб страницы, да и ява скрипты все понимает, ещё и файлы все выкладывает по сравнению с мини, но трафику жрёт немерено :)
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
29 августа 2008, 23:26
еще работает намного быстрее
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1583
Откуда: в. Ростов-на-Дону
29 августа 2008, 23:26
Inna, опера8.65 должна была стоять на твоём смарте при покупке , если по какой либо из причин её нет то можешь её скачать => ProfiSmart :: РЕАНИМАТОР ДЛЯ СМАРТА OS7-8 - тут самые нужные проги для твоего смарта. Когда решишь проблемы , зайди отметься => ProfiSmart :: Ростов и область. Мы тут!
Ghendos3250
Avatar
Имя: Женек
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.01.2008
Всего сообщений: 173
Откуда: московская область,город Лухвицы
29 августа 2008, 23:41
SONIC, да,все стандарт.сегодня поставили а она не пашет
zorron
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.01.2008
Всего сообщений: 109
Откуда: Бугуруслан,Оренбургская область
30 августа 2008, 00:13
Ставил стартовую страницу на оперу,работало все.Как удалил стартову opera перестала пахать,ни чего не помогает.И чистил хвосты и переустанавливал.Эффект ноль.Загорается значок оперы и смарт виснет.В чем же дело.
SONIC
Avatar
Имя: Гев
Репутация: 0
Регистрация: 7.02.2007
Всего сообщений: 248
Откуда: Ростовская обл...
30 августа 2008, 00:19
Ghendos3250, попробуй другую стартовую поставить...zorron, так без стартовой и не будет работать :) если просто саму оперу переустановить всё будет работать как прежде...
zorron
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.01.2008
Всего сообщений: 109
Откуда: Бугуруслан,Оренбургская область
30 августа 2008, 00:27
SONIC, дык,стартовая левая была,и устанавливал в sis
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 76, 77, 78 ... 105, 106, 107 След.
 
стр.  
Страница 77 из 107
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.038 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100