ПравилаРегистрацияВход
НАВИГАЦИЯ

Эмулятор n-gage для 9ой оси

Модераторы: Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИгрыНа страницу  1, 2, 3 ... 17, 18, 19 ... 71, 72, 73 
АВТОРСООБЩЕНИЕ
arestant79
Avatar
19 августа 2009, 11:47
Всем привет. Братцы у меня вот какая беда,перепробовал на своем 6120 v6.01 уже кучу версий гаги как с этого сайта,так и со сторонних,от первой версии до последней и постоянно сталкиваюсь с такой проблеммой,сама оболочка встает нормально,закидываю игру (перепробовал штук 5) захожу в оболочку,игра отображается но не устанавливается,где то полминуты идет подготовка и потом выдает сообщение (Установка не возможна ошибка -16).Перепробовал всевозможные методы откл. - вкл. защиту,переустановил X-plore с Allfiles на обычный но все без результата.Формат делать не хочется,поскольку не уверен что поможет,да и востанавливать все замучаюсь,а для отката на более ранюю версию прошивки компа нет под рукой. Может кто сталкивался с подобной проблеммой,подскажите как с этим бороться.Заранее благодарю.
Doberman1989
Avatar
19 августа 2009, 16:16
arestant79, прив.у меня тоже самое было, я установил killме,трубку перезагрузил,процессы поубивал и пошло норм.по ходу из за оперативки у меня!
arestant79
Avatar
19 августа 2009, 16:55
Цитата:
Doberman1989 19.08.2009
arestant79, прив.у меня тоже самое было, я установил killме,трубку перезагрузил,процессы поубивал и пошло норм.по ходу из за оперативки у меня!
Doberman1989, У меня свободной оперативки перед входом в оболочку 19,6мег.,при том что вообще в теле 20мег.,так что я думаю врятли тут дело в оперативке,если смотреть по кодам ошибок смартфона,то ошибка -16 означает-сервер занят,а вот почему,не понятно?!
arestant79
Avatar
19 августа 2009, 17:00
Doberman1989, а ты какие процессы убивал? Только установленных програм или еще системные?
DeN73
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 26.08.2008
Всего сообщений: 75
Откуда: Казань
19 августа 2009, 20:33
Так.удалил я последнюю версию почистил все хвосты.и установил как я думаю самую первую версию которую тут выкладывали.вроде прошлым летом.теперь все запускается.установив игру я не могу ее запустить.в чем может быть проблема
arestant79
Avatar
19 августа 2009, 21:14
DeN73, так ты опиши что именно у тебя происходит,вылетает игра или какую выдает ошибку,да и вообще какую игру запускаешь,что бы людям было более понятна суть твоей проблеммы
Phenix
Avatar
Имя: Магомед
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.01.2009
Всего сообщений: 147
Откуда: Чеченская Pеспублика, г.Грозный
19 августа 2009, 21:35
Дайте ссылку в личку на эту 1.40(1557), у меня n82 стоит 1.20(1511) reрасk,авось пойдет :-) .
DeN73
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 26.08.2008
Всего сообщений: 75
Откуда: Казань
19 августа 2009, 21:59
Червячки и creation of the deep.нажимаю запустить игру появляется меню с иконками потом иконки пропадают и висит все.захожу в таскман оперативки с 18 остается 2.9 мб
trial777
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.10.2008
Всего сообщений: 11
20 августа 2009, 01:10
Привет ребята. Подскажите пожалуйста,вот какая проблема. Играл в игру,тут разрядилась батарея. Зарядил батарею,включил и теперь ни одна игра не хочет включаться,выдается ошибка. Что это может быть?
Format
Avatar
20 августа 2009, 03:19
Чоьшбауди, забыл где в архиве и обменнике разделы про n-gage 2? Неужели так трудно зайти самому и посмотреть .dum.
trial777, про закрытый доступ не забыл? У тебя ведь смарт по сути перезагрузился. Проверь чтоб доступ был закрыт.
Список форумов » ИгрыНа страницу Пред. 1, 2, 3 ... 17, 18, 19 ... 71, 72, 73 След.
 
стр.  
Страница 18 из 73
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100