ПравилаРегистрацияВход
НАВИГАЦИЯ

Smart SIS

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » СистемаНа страницу  1, 2, 3 ... 25, 26, 27 ... 63, 64, 65 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4837
Откуда: Хреновоавтомобильск
2 декабря 2008, 20:39
Hakkerurg, твой UID: 0x20001a66.Чего ж тут непонятного?Да вообще,у тебя похоже не сама программа,а какое-то обновление словарей
Hakkerurg
Avatar
Имя: Шамиль
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.09.2008
Всего сообщений: 39
2 декабря 2008, 21:19
"Фишка то в том что я не нахожу 0х20001а66 этой папки, (точнее ее нету там)... Что бы ее удалить ... Как мне сказал выше" ... Кстати да, это Словарь, но без него программа SlovoED не работает... А что бы словарь 2.0.3 установить, она пишет что существует версия 2.0.1 уже установленная,(которая у меня удалилась при форматировании,) ... И словарь не может встать...
Koks
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.04.2008
Всего сообщений: 73
Откуда: Хабаровск
2 декабря 2008, 21:34
Hakkerurg, че пишет при установке хоть скажи!Ошибка обновления или что?
Фантомас
Avatar
Имя: Стас
Репутация: 1
Регистрация: 11.11.2007
Всего сообщений: 1321
Откуда: Белогорье
2 декабря 2008, 21:37
Hakkerurg, и не найдешь , потому что уид идет после 0x
в данной ситуации уид программы 20001a66 .
Телефон должен быть разблокированным .
Hakkerurg
Avatar
Имя: Шамиль
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.09.2008
Всего сообщений: 39
2 декабря 2008, 21:49
Она пишет: 1) Подготовка к установке... 2) Установить "SlovoED Classic English-Russian & Russian-English"... Я нажимаю ДА... 3)Сведение... Я нажимаю продолжить... 4) SlovoED уже существует. Заменить версия 2.00(1) на 2.03(0)... Я жму Да... И вылетает( ОШИБКА ПРИ ОБНОВЛЕНИИ!)... :-( вот
Hakkerurg
Avatar
Имя: Шамиль
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.09.2008
Всего сообщений: 39
2 декабря 2008, 21:51
Diablo... У меня смарт разблокирован.. :-)
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
2 декабря 2008, 22:01
Чет уже не туда поехали.Здесь обсуждаем проблемы SmartSis,а не проблему с установкой словаря. .!.
ArchAngel
Avatar
3 декабря 2008, 10:13
Проститье за оффтоп.Это не словарь а англо-русский языковый пакет.сперва нужно поставить саму программу.
Foyatuz
Avatar
Имя: Сид
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.08.2008
Всего сообщений: 60
Откуда: Москва
21 декабря 2008, 23:02
Привет! Поставил smartsis v2.1 lite,перепаковал рабочий русик, уид старый, тока текст убрал, PU, RU. Фаил r16 почему то падает в корень Е и не пашет. Копирую в resourse apps, идет. Че не так, подскажите!
Smartist
Avatar
Имя: Артем
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.10.2008
Всего сообщений: 130
Откуда: Украина, Луганская обл., Стаханов.
21 декабря 2008, 23:30
Foyatuz, укажи, куда этот r16 при установке должен ложиться, т.е. создай дерево папок. В resource/apps ему и место.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 25, 26, 27 ... 63, 64, 65 След.
 
стр.  
Страница 26 из 65
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100