ПравилаРегистрацияВход
НАВИГАЦИЯ

Carbide UI 3.1.1- 3.4 Программа для создания тем

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ПрограммыНа страницу  1, 2, 3 ... 90, 91, 92 ... 114, 115, 116 
АВТОРСООБЩЕНИЕ
Qwad
Avatar
Имя: Серёга
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2009
Всего сообщений: 1337
Откуда: Украина, г. Харьков
31 октября 2009, 17:04
Цитата:
Antikvar 3.06.2009
BoxsterGT, вобщем как меня учила shilca в свое время делаем так.
1. Idle navi pen-нажимаен правой к.мыши на edit animate там видим background и laer1. Правой к.мыши по laer1 и выбираем add laer появится еще один слой жмем по нему правой к.мыши и выбираем dell laer, правой к.мыши по background и выбираем add background далее правой к.мыши по появившемуся слою и выбираем dell laer. Нажимаем на закрытие окна согласившись на сохранение.
2. Nave pane-с ним проделываем все те же манипуляции
удачи :-)
Artur-volyа, вот метод, который тут описывал Antikvar. Вставлять ничего не надо. Я им делаю :)
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
31 октября 2009, 17:08
Qwad, Комп нормальный.У Ферокса вроде пашет данный способ.
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
31 октября 2009, 17:08
artur-volya, если для ос 8.1,то ставь просто прозрачный svg,если для 9.X,то выдели элемент,дальше Edit Animate=>Layer=>Clear Layer,либо Delete Layer. Сохранить,согласившись с изменениями.
Qwad
Avatar
Имя: Серёга
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2009
Всего сообщений: 1337
Откуда: Украина, г. Харьков
31 октября 2009, 17:18
Ferox, у меня, если просто delete или clear, то остается белая полоса .dum.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
31 октября 2009, 17:29
Qwad, Аналогично.
artur-volya
Avatar
Имя: Артур
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2008
Всего сообщений: 132
Откуда: С-Петербург
31 октября 2009, 17:54
Всем спасибо за помощь получилось.
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
1 ноября 2009, 00:58
Qwad, в таком случае не понимаю,почему у меня все это работает? .hz.
Белая полоса аналогично,есть,но только если на 8.1 делать,поэтому там я ставил прозрачную полосу.
Qwad
Avatar
Имя: Серёга
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2009
Всего сообщений: 1337
Откуда: Украина, г. Харьков
1 ноября 2009, 02:34
Ferox, я тоже не знаю, в чем дело. Точно, одно, делаю по тому способу и все работает. Грубо говоря, подменяю слои который там уже есть на новый свежесозданный. :)
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
1 ноября 2009, 02:38
Qwad, возможно эти фортеля и капризы карбида зависят от ява-машины ,которая на компе.
Qwad
Avatar
Имя: Серёга
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2009
Всего сообщений: 1337
Откуда: Украина, г. Харьков
1 ноября 2009, 02:43
Ferox, хм .dum. Почему бы и нет? Не задумывался об этом, но наверно правда не стоит исключать и этот вариант. Соответственно, и реакция карбида на наши команды разная.
Список форумов » ПрограммыНа страницу Пред. 1, 2, 3 ... 90, 91, 92 ... 114, 115, 116 След.
 
стр.  
Страница 91 из 116
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100