ПравилаРегистрацияВход
НАВИГАЦИЯ

Родной браузер: проблемы и их решения.

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу 1, 2, 3 ... 20, 21, 22 
АВТОРСООБЩЕНИЕ
Ксюндель
Avatar
10 сентября 2006, 07:54
млин. ходила по всему форуму, не нашла темы, касательно моей проблемы. извините меня АДМИН И ОРЛЯНЫЧ! надо бы тему такую "РОДНОЙ БРАУЗЕР, ПРОБЛЕМЫ И ИХ РЕШЕНИЯ.." вот такая беда у меня с Н90. сижу тут с родного браузера, и когда я пишу текст, чтобы его добавить, нужно обязательно почистить КЭШ. если этого не сделаю, сообщение не добавиться. и вот еще, при наборе слов через словарь Т9 на старом телефоне, 7610, я могла вернутся к слову, из предложенных вариантов, а тут удаляю букву, чтобы найти нужное слово. не знаю. первый раз такие проблемы с телефоном. на других форумах не могли их решить, то бишь проблемы. спасибо.
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6637
Откуда: Новосибирск
10 сентября 2006, 08:04
Ксана, твой вопрос о родном браузере. Так вот. Чистить кэш нужно потому что нокиа фирма перестраховывается от сторонего софта. Это не исправить. Можно только поставить другой арбуз и его пользовать.
Ксюндель
Avatar
10 сентября 2006, 08:22
да мне это надоело! постоянно этим занимаюсь! может есть другая альтернатива? на другом таком же телефоне этого нет! вот где проблема! и с последним, по поводу слов?
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6637
Откуда: Новосибирск
10 сентября 2006, 08:29
я когда свой взял 6680 тоже так было. Но он сам перегружался и я его заменил. Этот нормально щас работает. Я тебе уже сказал лечение. Два варианта или менять или ставить оперу или фронт и ими пользоваться. За слова. Слышал я о таком. Ищи чаинку львинную и спрашивай как она с этим справилась
Ксюндель
Avatar
10 сентября 2006, 08:31
от же.. вечно мне телефоны брак попадаются. :) .х я уже к нему привыкла. :(
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6637
Откуда: Новосибирск
10 сентября 2006, 09:19
посмотри там. Зайди в настройки >защита телефона>сертификаты>функции, параметры доверия> у меня так стоит: установка симбиан нет,интернет да,установка приложений нет,проверка сертификатов да. Можешь эксперемент провести,измени че нить.
Profi
Administrator
Avatar
Репутация: 98
Регистрация: 25.04.2006
Всего сообщений: 7072
Откуда: Уфа РБ
10 сентября 2006, 12:31
Действительно интересная проблема. Я кэш на своем N70 вообще не чищу.
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6637
Откуда: Новосибирск
10 сентября 2006, 13:01
Ну у меня то первый точно бракованный был эт уже доказано,потому и поменяли. И вот так же пока кэш не почистишь не писал. А тут я не знаю как с проблемой бороться. Ксана ты смотрела там куды я тя посылал?
Ska83
Avatar
10 сентября 2006, 14:16
когда только купил телефон была такая проблема, которая в процессе юзания устранилась, тогда я думал что так у всех, и обозвал это обкаткой арбуза. неделю назад пришлось форматить телефон и проблема возобновилась, та самая обкатка никак не закончится, видно всё поломал я арбуз. вышеперечисленные способы с изменением параметр. доверия не помогают, я вот думаю, може ещё форматнуть? но чё то не больно охото, столько возни после формата :(
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6637
Откуда: Новосибирск
10 сентября 2006, 15:12
я возни не наблюдаю. Максимум полчаса.
Список форумов » ИнтернетНа страницу 1, 2, 3 ... 20, 21, 22 След.
 
стр.  
Страница 1 из 22
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100