ПравилаРегистрацияВход
НАВИГАЦИЯ

Нарушение цветов

Модераторы: Vladimir, Ser077
Список форумов » Общие вопросыНа страницу 1, 2, 3, 4 
АВТОРСООБЩЕНИЕ
Samir
Avatar
Имя: Самир
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.03.2007
Всего сообщений: 7
Откуда: г.Каспийск
26 марта 2007, 15:33
Уважаемы професионалы,гении комп. мира у меня проблема:недавно скинул асвальт2 на6630 не стала грузиться,напрочь отказалась запускаться.Через патч запустили но проблема с цветами и перестала блюха работать,колор фикс не помогает. А на 6600 запустилась без проблем но проблема с цветами...Что посоветуете делать.Уж больно сильно поиграть в сумашедшие гонки хоч-я
Хрюн
VIP
Avatar
Имя: Скрываю)))
Сейчас нет на сайте
Репутация: 7
Регистрация: 9.12.2006
Всего сообщений: 888
Откуда: Н-Серги(эт Урал,Свердловщина)
26 марта 2007, 15:39
Какой колорфикс ставил?Тот что я в архиве выкладывал-пробовал?
Dedof
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 1
Регистрация: 21.08.2006
Всего сообщений: 899
Откуда: Воркута
26 марта 2007, 16:06
А блюха перестала работать из за либсов,кстати игрушка средней паршивости,к-ралли мне больше понравились.
viger29
Avatar
26 марта 2007, 20:27
на 6600 пробл с цветами не решить, тк нет колорфикса для 7-й оси =),
а с 6630 не знаю =)
Akbar
VIP
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 36
Регистрация: 28.08.2006
Всего сообщений: 1353
Откуда: Луганск
26 марта 2007, 22:02
на n6600 и первый и второй асфальт идут БЕЗ фиксов. На 6630 идет фикс от Sobolя
viger29
Avatar
26 марта 2007, 22:15
2Akbar, те и на 7-ю ось есть колорфикс???, если есть, то дай ссылочку в личку, а то я такого не видал, а в асфальт от н-гаги порубился бы =)
Crash
Avatar
27 марта 2007, 15:24
На 7 ось не было никогда фиксов,т.к.схема чтения цветов не совпадает.Просто некоторые путают фикс и патч.Фикс выравнивает цвета,а патч запускает или увеличивает время работы игры либо проги.
DELete
Avatar
30 мая 2007, 05:39
есть ли на N90 реально работающий colorfix?
Если есть, то может заодно и ссылочкой поделитесь? ;-)
Gesse
Avatar
Имя: Павел
Репутация: 2
Регистрация: 3.05.2007
Всего сообщений: 669
Откуда: Магнитогорск, Россия
30 мая 2007, 08:43
Samir, мне так и не удалось решить проблему с цветами на своем 6630... Либо нормальные цвета но игра вылетает, либо играешь в сине-зеленых снимальностях... :(
DELete
Avatar
30 мая 2007, 12:07
Gesse, хм... у друга на 6630 я всё прекрасно сделал (патч от соболя использовал).
/блин, обидно что у меня не идет :-(
Друг при помощи безлимитки выкачал всё с сайта смарту.нэт из раздела игры для n-gage, вот теперь мозг напрягаю :-)
Список форумов » Общие вопросыНа страницу 1, 2, 3, 4 След.
  
Страница 1 из 4
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100