ПравилаРегистрацияВход
НАВИГАЦИЯ

Переустановка Windows. ЧИТАТЬ С ПЕРВОЙ СТРАНИЦЫ!!!

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » Общие вопросыНа страницу  1, 2, 3 ... 8, 9, 10 ... 169, 170, 171 
АВТОРСООБЩЕНИЕ
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
4 марта 2010, 18:04
Показываю пример по своему биосу (AMI)
Во вкладке Boot.просто переставь их местами.
JPG 56.8 Kб
passparty
Avatar
Имя: Россиянин
Репутация: 16
Регистрация: 19.03.2008
Всего сообщений: 214
4 марта 2010, 18:13
Standart, Александр,докапался уже :) встали и зверюга и 7-ка. Понял я свою беду,невнимательность! Спасибо ,тебе братишк! Чистосердечные наилучшие пожелания,крепкии Братскии обьятия! Всего,всего тебе Стандарт добра,и качества! Жму руку дружище! Спасибо за помощь!
Furik
Avatar
Имя: Furik
Сейчас нет на сайте
Репутация: 0
Регистрация: 5.07.2008
Всего сообщений: 53
Откуда: Saint Petersburg
27 марта 2010, 17:07
Ребята подскажите, как установить ХР на комп с предустановленной семеркой, при этом чтоб семерка тоже загружалась!?
Mark2
Avatar
27 марта 2010, 19:22
Furik, ставишь на другой диск, после установки хр, ставишь назад установочный диск с семеркой и перезагрузаешь пк, после начала установки семерки там есть функция восстановление системы, там выбираешь функцию восстановление запуска, и система все должна исправить , или есть еще вариант более безопасный, ставишь программу Акронис или Тарагон , там есть возможнось установить альтернативный загрузчий систем, который ни чего не испортит
Stemfort
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.07.2008
Всего сообщений: 20
Откуда: Горловка Украина
28 марта 2010, 14:39
Обьясните,пожалуйста;устанавливаю Виндовс Xp сборка Zver,загружается диск,вибираю установку в автоматическом режиме,идет проверка конфигурации оборудования и все,дальше черный экран и тишина.Что это может быть?
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
28 марта 2010, 18:00
Stemfort, попробуй сбросить биос в дефолт,выставить загрузку с диска.И повтори попытку.
Stemfort
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.07.2008
Всего сообщений: 20
Откуда: Горловка Украина
28 марта 2010, 20:41
Standart,все это делал.Результат тот же.В инете нашел,что это может быть проблема с загрузочным сектором.Что делать?
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
28 марта 2010, 20:49
Stemfort, Конфу компа напиши.
Stemfort
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.07.2008
Всего сообщений: 20
Откуда: Горловка Украина
28 марта 2010, 22:12
Процессор Атлон 3000,мать не помню,видюха встроенная на 128мб,оператива на 512мб,жесткий диск на 80гб маркировку не могу сказать,блок питания на 300вт.За маркировку не уточну,покупал б/у.Работал около года.Все было нормально.
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
29 марта 2010, 14:44
Stemfort, Вспоминай.Я же не просто так ето спрашиваю.ЖД я так понял ide?Перемычки правильно выставленны?Должно стоять на Primary Master и на сидюке выстави Secondary Master.
==============================================
И еще.Сборки они ой как непредсказуемы ;)
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 8, 9, 10 ... 169, 170, 171 След.
 
стр.  
Страница 9 из 171
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100