ПравилаРегистрацияВход
НАВИГАЦИЯ

Сервисы связи Symbian 9

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » Общие вопросыНа страницу  1, 2, 3 ... , 22, 23, 24 
АВТОРСООБЩЕНИЕ
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1510
Откуда: г.Кемерово
27 марта 2012, 21:04
smerh, удали сообщения с сим-карты (сообщения/пораметры/сообщения на sim )и будет тебе счастье!
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
27 марта 2012, 21:12
Я же написал sim полностью пустая .!.
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1510
Откуда: г.Кемерово
27 марта 2012, 21:26
smerh, не надо делать мне мозги,ты не первый кто обращается с подобной проблемой и все сначала утверждали что симка пустая,ты сначала посмотри,а потом пиши!
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
28 марта 2012, 16:11
Dron, большое спасибо всё получилось .vot.
Mixal
Avatar
Имя: Михаил
Сейчас нет на сайте
Репутация: 18
Регистрация: 17.08.2009
Всего сообщений: 625
Откуда: Пенза
25 апреля 2012, 22:51
ребят тему прочитал ответ на вопрос не нашел ,сегодня поехал на вокзал знаю что там бесплатный вайфай друг карты для навигатора качал у меня смарт 701 так вот нашел он эту точку бесплатную нажал подключить соединение было установлено но потом было сброшено я переписал точки доступа в опере и стандартном браузере на вай соединение перестало сбрасывать и писать сбои при подключении вроде началась загрузка нашего сайта но так и помучив уехал домой в чем может быть причина смарт новый или прога какая блокирует типа нетмонитор
Jorji
Moderator
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 64
Регистрация: 19.07.2007
Всего сообщений: 1609
Откуда: Волгоград
25 апреля 2012, 23:01
Mixal, в чем проблема я не знаю но вай фай работает даже без симки и точки доступа я не какие не писал и не менял так же как и не устанавливал программ вами озвученных , лазил и с встроенного в прошивку браузера так и с оперы, вам бы с собой товарища того взять , может стояли не там или точку доступа не ту выбрали, у меня их в квартире высвечивается до 10 штук, вы на каком расстоянии от вокзала находились ?
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
26 апреля 2012, 04:25
Да банально прикрыли лавочку и запаролили.
Mixal
Avatar
Имя: Михаил
Сейчас нет на сайте
Репутация: 18
Регистрация: 17.08.2009
Всего сообщений: 625
Откуда: Пенза
28 апреля 2012, 18:42
Jorji, наверно лавку прикрыли спросил товарища не ловит уже и у него а точку доступа я менял так как опера не открывалась когда зашел туда там было предложено через какую зайти ну и вай в списке с операторами висел когда выбрал вай сброса уже не было но на сайт не зашел все равно
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
25 ноября 2012, 20:02
Подскажите что сделать-подключил Nokia 5800 к роутеру ввёл пароль всё нормально получил нет по WIFI потом поменяли пароль на роутере теперь смарт не может подключиться не запрашивает пароль так как имя осталось тоже как теперь подключиться .?.
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1510
Откуда: г.Кемерово
25 ноября 2012, 20:39
smerh, удали с тела точку доступа и создай заново!
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... , 22, 23, 24 След.
 
стр.  
Страница 23 из 24
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100