ПравилаРегистрацияВход
НАВИГАЦИЯ

FileMan,FExplorer,ProfiExplorer,X-plore и другие.

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 22, 23, 24 ... 76, 77, 78 
АВТОРСООБЩЕНИЕ
SeverJ
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.11.2007
Всего сообщений: 40
Откуда: Северный
14 декабря 2007, 10:42
Vladimir-N70, спасибо,устанавливает.
Chasovoi
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 13.10.2007
Всего сообщений: 619
16 декабря 2007, 09:36
Как можно в profiexplore 2.40 изменить кодировку?
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6624
Откуда: Новосибирск
16 декабря 2007, 09:48
Chasovoi, можно. Нажми на 0 вторая снизу настройка текст кодинг жостик вбок.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4856
Откуда: Хреновоавтомобильск
30 декабря 2007, 23:42
Чего то у меня x-plore v1.13 регу запросил.Это у всех так или только у меня?Снес его,заново поставил 1.05,ключем зарегил,обновил до 1.13,а он опять за своё :(
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1580
Откуда: в. Ростов-на-Дону
31 декабря 2007, 01:19
rich, ты автообновление выключал ? У меня зареген брутом ... Пока молчит , все в норме !
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4856
Откуда: Хреновоавтомобильск
31 декабря 2007, 16:06
Vladimir-N70, ты прав,галочку то я убрать забыл :)
@leg
Avatar
1 января 2008, 05:17
Я Вам скажу ребята 1.13 ровно 00:00 часов по Москве когда еще куранты билл регу то запросил регистрировал я его через 1.05 заказывал ключь на форуме после 1.05 удалил время назад перевел на настоящее и установил 1.13 регистрации не попросил а вот с приходом Нового года упс и "Введите код регистрации" :-) какие ужасные слова однако :-)
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4856
Откуда: Хреновоавтомобильск
1 января 2008, 06:20
@leg, Ну вот и начались обещанные после нового года траблы :) Прога,сцуко,при включении проситься в инет за лицензией,а потом выдаёт ошибку :( Будем ждать ответов наших умельцев
@leg
Avatar
1 января 2008, 12:30
Ну вроде бы говорили что на него ключа нет!!! И есть только 2 способа его зарегистрировать 1-й через 1.05 с отведением времени назад и 2-й через "брут" вот посмотрим у тех кто через "брут" регистрировал попросил регу али нет????????
С 1-м способом то уже все понятно :-)
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4856
Откуда: Хреновоавтомобильск
1 января 2008, 13:16
Да в принципе ничего и страшного не произошло.При первом запросе нажать "нет".И потом мириться с трёхсекундным окном,выползающем при входе-выходе.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 22, 23, 24 ... 76, 77, 78 След.
 
стр.  
Страница 23 из 78
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100