ПравилаРегистрацияВход
НАВИГАЦИЯ

FileMan,FExplorer,ProfiExplorer,X-plore и другие.

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 38, 39, 40 ... 76, 77, 78 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4867
Откуда: Хреновоавтомобильск
11 января 2008, 13:18
Я конечно не имел ввиду,что этот мод выложил наш всеми уважаемый модер Vladimir-N70,но мало ли кто где качает :) И ещё,выложил этот мод на том сайте товарищ,который нам тут предлагал заработать на питоне неделю назад :)
@leg
Avatar
11 января 2008, 13:55
Слушайте у меня проблема с 1.15 версией, я вот когда захожу в него нормально все 3-х секундная заставка лазаю в нем без проблем и тормозов но а КОГДА ВЫХОЖУ ИЗ НЕГО ОПЯТЬ 3-х СЕКУНДНАЯ ЗАСТАВКА И ТЕЛО (ВИСНИТ) ИДЁТ ПЕРЕЗАГРУЗКА!!! В чем может быть проблема подскажите!!!
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
11 января 2008, 13:59
@leg, почисти хвосты. И уже пора на 1.20 переходить. :)
Pi52
Avatar
11 января 2008, 14:00
Я только что закачал себе на н70 x-plore 1.20 с димона .Я бы выложил его здесь но не знаю как
@leg
Avatar
11 января 2008, 14:04
И ещё после того как установил 1.15 версию, решил зарегить её, снёс 1.15 перевел дату на октября 2007 установил 1.05 версию зарегил её, ключь брал в заказах после снёс 1.05, перевел дату на настоящее время установил 1.13 версию а она попросила обновления почему так я знаю что она(1.13 версия) должна работать до 31.12.2008 года эт точно вообщем не работала она 9,10, января хотя до установки 1.15 версии (я её устанавливал 9 января) все было в норме эт у всех так или только у меня одного в чем может быть проблема ПОДСКАЖИТЕ ПОЖАЛУЙСТА!!!
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
11 января 2008, 14:10
@leg, у всех. И танцы с бубном не пролазят. Только брут рулит. :)
@leg
Avatar
11 января 2008, 14:17
Обидно я уже то 8000 тысячь брутом на версии 1.15 дошел хотелось зарегить а тут уже 1.20 пришел :-)
Михалыч69
Avatar
Имя: михалыч
Сейчас нет на сайте
Репутация: 27
Регистрация: 28.08.2007
Всего сообщений: 1077
Откуда: сделан в СССР
11 января 2008, 14:31
я дошел до 28000 брутом и пока глухо а сколько стоит купить на оф сайте ключ ? Заходил туда ни хрена не понял всё на английском .и как можно файл добавить в обменник
@leg
Avatar
11 января 2008, 15:02
Я уже установил 1.20 и опять та же муть с перезагрузкой делал так: удалил 1.15 почистил хвосты поставил 1.13 запустил Убрал значек Автообновление и обновил в ручную установил 1.20 зашел в звуки нажал на песню прокрутил джойстиком в перед попробывал выйти и опять ПЕРЕЗАГРУЗКА!!!
До этого после установки зашел не много полазил и вышел всё нормально было вышло из программы в Меню а вот после прокрутки Видео или Музыки в перед джойстиком при выходе из программы после 3-х секундной загрузки перезагрузка!!!!!!! Что делать мож эт у всех так подскажите что делать!!!! КАРАУЛ ПАЛЛЛУУУУНДРРРРАААА!!!!!!! Это строго из-за встроенного музыкального и видео проигрывателя!!! Попробуйте кто нить прокрутить песню вперед и что получится????
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
11 января 2008, 15:12
У меня на N70 после прокрутки все хорошо
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 38, 39, 40 ... 76, 77, 78 След.
 
стр.  
Страница 39 из 78
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100