ПравилаРегистрацияВход
НАВИГАЦИЯ

FileMan,FExplorer,ProfiExplorer,X-plore и другие.

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 52, 53, 54 ... 76, 77, 78 
АВТОРСООБЩЕНИЕ
Underworld
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 17.12.2007
Всего сообщений: 480
Откуда: Россия - Матушка!
28 октября 2008, 10:33
Такой вопрос.Через плоре включаю музыку она играет,чуть вперед мотанешь сразу вылетает.Что может быть такое не пойму,в галерее все норм играет.
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
28 октября 2008, 10:45
zhenyak, xplore перемотку не поддерживает
OrangeBOX
Avatar
28 октября 2008, 10:54
zhenyak, поддерживает перемотку. Только не на всех форматах аудио. На wmа,мр3 все нормально. А вот на оgg и аас сразу в конец трека кидает. Инженер,извини что перебиваю ;)
Underworld
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 17.12.2007
Всего сообщений: 480
Откуда: Россия - Матушка!
28 октября 2008, 11:17
Я про мр3,у мя даж их не перематывает,а сразу прога вылетает.
OrangeBOX
Avatar
28 октября 2008, 11:27
zhenyak, странно,первый раз слышу. Попробуй в самих настройках х-плорера поставить галку на-"системное приложение".
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
28 октября 2008, 11:38
zhenyak, а какая у тебя версия?
hk7
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.01.2007
Всего сообщений: 463
Откуда: Украина,Светловодск
28 октября 2008, 14:30
Ну у меня при перемотке песни сразу кидает в конец.
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
28 октября 2008, 15:06
hk7, у меня тоже :-)
Underworld
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 17.12.2007
Всего сообщений: 480
Откуда: Россия - Матушка!
28 октября 2008, 17:00
Inzhener, у меня 1.22
Foster
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.09.2007
Всего сообщений: 296
Откуда: Киев
7 ноября 2008, 20:15
Обновил X-Plore 1.22 на 1.30 ним же.Зарегал,вышел,захожу,а оно всеравно просит соидинение с инетом для проверки лицензии.И каждый раз когда заходишь надо регать.Ставлю сново 1.22 ,захожу,не работает и предлгает обновление!Че делать?Как вернуть 1.22?Или как 1.30 зарегать нормально?
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 52, 53, 54 ... 76, 77, 78 След.
 
стр.  
Страница 53 из 78
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.035 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100