ПравилаРегистрацияВход
НАВИГАЦИЯ

FileMan,FExplorer,ProfiExplorer,X-plore и другие.

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 74, 75, 76, 77, 78 
АВТОРСООБЩЕНИЕ
кнауф
Avatar
Имя: денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.03.2008
Всего сообщений: 13
Откуда: омск
10 марта 2010, 16:28
знал бы прикуп-жил бы в сочи.....жаль,спасибо за инфу
Витёк
Avatar
Имя: Витёк
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.05.2009
Всего сообщений: 127
Откуда: Украина
15 марта 2010, 14:51
Kada, сначала нужно поставить 1.40, потом поверх нее 1.42, согласившись на замену. У меня после формата 42-й тоже синий экран давал, если его на голый смарт ставить.
самарянин
Avatar
Имя: Михаил
Репутация: 0
Регистрация: 8.06.2009
Всего сообщений: 2
Откуда: Украина
30 марта 2010, 22:57
После формата смарта x-plore не устанавливается.Тело 6630
Ab00
Avatar
Имя: Шослан
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.03.2010
Всего сообщений: 20
Откуда: Владикавказ
1 апреля 2010, 12:54
Поконкретнее изложи, что значит 'не устанавливается'?
AndBar
Avatar
Репутация: 12
Регистрация: 13.02.2008
Всего сообщений: 4419
11 апреля 2010, 17:18
Чтото установить х-плоре1.43 не могу ,а точнее зайти в него лезет в инет или так и должно быть?
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
11 апреля 2010, 21:13
AndBar, обновление просит?
AndBar
Avatar
Репутация: 12
Регистрация: 13.02.2008
Всего сообщений: 4419
11 апреля 2010, 21:54
Не знаю на буржуйском.
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
11 апреля 2010, 21:59
AndBar, зайдешь в него,нажимай правую софт клавишу.
AndBar
Avatar
Репутация: 12
Регистрация: 13.02.2008
Всего сообщений: 4419
11 апреля 2010, 22:17
Вроде пашет че надо было не понял.
sashok82
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.10.2007
Всего сообщений: 3
Откуда: Одесса
18 апреля 2010, 11:28
после формата смарта (нокиа 6630) переведя на 2008г установил версию 1.22 работает НО переведя на 2010г выдает что версия старая требует обновить версию, жду обновить выбивает прогу, подскажите кто может!!!!!!
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 74, 75, 76, 77, 78 След.
 
стр.  
Страница 75 из 78
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100