ПравилаРегистрацияВход
НАВИГАЦИЯ

ROM Patcher

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » СистемаНа страницу  1, 2, 3 ... 28, 29, 30 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Antikvar
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.04.2007
Всего сообщений: 480
Откуда: Узловая-Тула
9 июня 2009, 06:38
Mangust, нет не ставил ща попробую. :-)
Demian.73
Avatar
Имя: Юра
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.02.2008
Всего сообщений: 143
Откуда: Украина
9 июня 2009, 08:24
Antikvar,такая ситуация у меня не раз была,и не с Ромпатчером,а с другими прогами.Предупреждение есть,но проги все равно работали.Не морочь голову с форматом,вряд ли это поможет.Когда установиш назад все свои проги надпись появится снова.Забей на нее,жми ОК и пользуйся дальше.
Antikvar
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.04.2007
Всего сообщений: 480
Откуда: Узловая-Тула
9 июня 2009, 08:54
Mangust, вот теперь порядок. Рекомендую всем на ось 9.1 смарт 3250 с прошивкой 4.14 ставить версию 3, что на первой станице. Включение патчей вручную после каждой перезагрузки.
Phenix
Avatar
Имя: Магомед
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.01.2009
Всего сообщений: 147
Откуда: Чеченская Pеспублика, г.Грозный
9 июня 2009, 10:13
Will, у меня прошивка 30.0.019.Да и раньше патч красный крест не показывал.
Argest
Avatar
Репутация: 122
Регистрация: 10.07.2008
Всего сообщений: 1591
9 июня 2009, 10:23
Чоьшбауди, какой то сбой в системе,у меня было такое. Я удалил патч с папки Е/Patches ,и опять заново туда его кинул. И все стало на свои места.
FX53
Avatar
16 июня 2009, 20:55
У меня перестал работать автозапуск патчей. В чем дело?
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
16 июня 2009, 21:29
FX53, Переустанови ROM Patcher.Если не поможет,листай тему назад.Пару дней назад обсуждали.
Git@rist
Avatar
Имя: Колян
Сейчас нет на сайте
Репутация: 0
Регистрация: 10.01.2009
Всего сообщений: 17
Откуда: Кировская обл.
17 июня 2009, 15:34
Всем привет. Вопрос может не в тему но я незнаю куда его адресовать. Как проверить работает ли библиотеки P.I.P.S. Просто я установил c2z maker, а он не открываеться, может это из-за пипсов? Помогите плиз. Caps off нажимал.
FX53
Avatar
17 июня 2009, 20:20
Там пару дней назад тоже советовали переустановку. Я его первым делом переустановил. Не помогло
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1518
Откуда: г.Кемерово
18 июня 2009, 03:40
FX53, поставь другой!
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 28, 29, 30 ... 84, 85, 86 След.
 
стр.  
Страница 29 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.032 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100