ПравилаРегистрацияВход
НАВИГАЦИЯ

VmICQ - Smaper обсуждение проекта аськи

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 33, 34, 35 ... 83, 84, 85 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4873
Откуда: Хреновоавтомобильск
23 декабря 2008, 14:20
speibl, в программе меню=>настройки=>внешний вид=>использовать анимированные смайлы=>да.На этой же вкладке папка со смайлами=>anismilies_anim
speibl
Avatar
Имя: саша
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.12.2007
Всего сообщений: 76
Откуда: самара
23 декабря 2008, 14:59
Она появляется.Но сами смайлы нет.Я не пойму почему?
OrangeBOX
Avatar
23 декабря 2008, 15:16
speibl, когда в окне переписки первый раз запустишь смайлы,подожди 1-2 минуты и они появятся. Это нормальное явление при первом их вызове.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4873
Откуда: Хреновоавтомобильск
23 декабря 2008, 18:42
speibl, а если всё же не появится,то это кривой пак смайлов.И их расположение не соответствует текстовому файлу
3kyman
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.03.2007
Всего сообщений: 101
Откуда: Родом из Харькова
24 декабря 2008, 20:49
Люди, ни у кого сейчас не возникает проблем с соединением Смапера? У меня такая картина: перед соединением все контакты видны, а как начинает соединять - все исчезает и появляется надпись: загрузка контактов. Дальше - все. Ступор. Ничего не происходит.Что у всех всё в порядке? Это у одного меня такое?
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
24 декабря 2008, 22:25
3kyman, у меня все ок, токо иногда бывают вылеты при подключении к сети
ZippeR
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 17
Регистрация: 10.05.2007
Всего сообщений: 1431
Откуда: Макеевка.
25 декабря 2008, 22:35
такая же фигня, днем еще было нормально, щас заходит загружает контакты и виснет, белый экран, помогает тока перезагрузка, хотя интернет пашет нормально.
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
25 декабря 2008, 22:37
ZippeR, и у меня щас такая же фигня, переустановка не помагает
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
25 декабря 2008, 23:15
-=SCORPION=-, гг сглазил, на вм никаких глюков нет
Boeing
Avatar
25 декабря 2008, 23:20
Сегодня тоже начал висеть.. :(
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 33, 34, 35 ... 83, 84, 85 След.
 
стр.  
Страница 34 из 85
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100