ПравилаРегистрацияВход
НАВИГАЦИЯ

VmICQ - Smaper обсуждение проекта аськи

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 45, 46, 47 ... 83, 84, 85 
АВТОРСООБЩЕНИЕ
Foster
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.09.2007
Всего сообщений: 296
Откуда: Киев
9 февраля 2009, 03:28
zmey2002, нет на наши оси такого((((((
IntheSky...
Avatar
Имя: Никита
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.01.2009
Всего сообщений: 19
Откуда: Украина/Днепродым
12 февраля 2009, 00:59
Все,спасибо,работает норм. :)
Alevtina
Avatar
Имя: Алевтина
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.12.2008
Всего сообщений: 77
Откуда: Г.Железногорск Курской обл.
13 февраля 2009, 15:56
Всем привет!подскажите что творится с моим смайпером,была на мегафоне,все было отлично,перешла на билайн, не хочет подключаться и все!уже снесла,поставила за ново и все равно такая ерунда.версия 1.59 fs
DevilMayCry
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.12.2008
Всего сообщений: 3
Откуда: Воронеж
13 февраля 2009, 16:58
А просто в инет выходит? Может с профилем что то.. Попробуй поставь "перебирать сервера"
Neo N82
Avatar
Имя: Тамирлан
Репутация: 0
Регистрация: 23.01.2009
Всего сообщений: 140
Откуда: Дербент
13 февраля 2009, 17:08
Alevtina46, точку доступа смени. У пчелы такая internet.beeline.ru
Alevtina
Avatar
Имя: Алевтина
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.12.2008
Всего сообщений: 77
Откуда: Г.Железногорск Курской обл.
13 февраля 2009, 17:46
DevilMayCry,пробывала.Это просто были проблемы в самой системе билайна.уже получилось зайти.Спасибо.
divsanek
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 26.05.2008
Всего сообщений: 57
Откуда: Нижегородская обл.
14 февраля 2009, 00:41
Alevtina46, привет! Хочу тебя "обрадовать"- эта проблема с подключением у тебя ещё повторится, Аська выходит в сеть через предоставляемый оператором IP-адрес. А на Билайне этих адресов на всех не хватает. Вот и приходиться при подключении ждать своей очереди- иногда сразу, иногда минут 30 :-( .
Браузер коннектится более или менее хорошо.
У меня тож такая проблема- на компе использую Билайн модем. Когда хожу с Теле2, то всё норм.
Horror
Avatar
15 февраля 2009, 23:02
Что-то со смапером случилось, после соединения вылетает что делать?
Alevtina
Avatar
Имя: Алевтина
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.12.2008
Всего сообщений: 77
Откуда: Г.Железногорск Курской обл.
16 февраля 2009, 00:53
divsanek,вот это информация!спасибо добрый человек за рассказ.
[DEVIL]
Avatar
Имя: ВЛАДИМИР
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.01.2008
Всего сообщений: 80
Откуда: Украина Хмельницкая обл. г.Староконстантинов
16 февраля 2009, 10:58
Народ помогите решить проблему!Установил 1.59fs все роботало нормально,но когда захожу в настройки\данные, чтобы изменить информацию "о себе" Smaper сразу вылетает! Че посоветуете делать?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 45, 46, 47 ... 83, 84, 85 След.
 
стр.  
Страница 46 из 85
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.054 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100