ПравилаРегистрацияВход
НАВИГАЦИЯ

VmICQ - Smaper обсуждение проекта аськи

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 65, 66, 67 ... 83, 84, 85 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 21
Регистрация: 9.05.2007
Всего сообщений: 4885
Откуда: Хреновоавтомобильск
5 июля 2009, 11:09
AnTiViRuS777, или сходи на http://rambler.ru
bug
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.07.2008
Всего сообщений: 101
5 июля 2009, 21:42
При доставке мне оффлайн сообщений смапер вылетает, как и при добавлении моего уина. Смапер переставлял, не помогло.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 21
Регистрация: 9.05.2007
Всего сообщений: 4885
Откуда: Хреновоавтомобильск
5 июля 2009, 22:04
bug, удали историю и отключи безопасный вход
Svath
Avatar
Имя: Пётр
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.05.2008
Всего сообщений: 231
Откуда: Омск
9 июля 2009, 09:16
Смапер 1.59 при загрузке контактов вылетает. Как быть и что делать?
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
9 июля 2009, 09:27
Svath, заходи в папку system-аpps-smаpеr и там удали папку usеrs.Должно помочь
Svath
Avatar
Имя: Пётр
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.05.2008
Всего сообщений: 231
Откуда: Омск
9 июля 2009, 11:04
LUGOL, удалил все ровно вылет при попытке подключения к сети, безопасный вход отключен.
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
9 июля 2009, 13:39
Тогда незнаю,у меня щас тоже часто так бывает.Но после удаления глюки уходят.
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
9 июля 2009, 14:24
Svath,в system/apps удали папку history
SeregaTS
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.11.2008
Всего сообщений: 30
Откуда: Камышин
15 июля 2009, 08:31
Всем здравствуйте! Ребят, у меня такая проблема: начинаю подключаться, строка загрузки доходит до авторизации и сбрасывается, будто бы я и не нажимал "статус=>в в сети". Такая проблема со любыми номерами и причем только вчера вечером началась, до этого не было ничего подобного. Можете подсказать, что это такое и как исправить?
rzhevich
Avatar
15 июля 2009, 08:39
всем привет! Такая же проблема, и тоже со вчерашнего вечера! Что случилось, кто знает? Переустановил, не помогает!
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 65, 66, 67 ... 83, 84, 85 След.
 
стр.  
Страница 66 из 85
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100