ПравилаРегистрацияВход
НАВИГАЦИЯ

VmICQ - Smaper обсуждение проекта аськи

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 68, 69, 70 ... 83, 84, 85 
АВТОРСООБЩЕНИЕ
Artemmka
Avatar
23 июля 2009, 17:49
ребят, у меня короче бяда. когда в smaper захожу, нажимаю статус в сети, доходит до авторизации и потом в офф и так всегда. Не хочет подключаться и всё! :( чё делать?
McSerg61rus
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.01.2008
Всего сообщений: 30
Откуда: Ростов-на-Дону!
23 июля 2009, 18:08
Artemmka, зайди в меню/настройки/профиль и найди там Безопасный вход,надо отключить его.
DEONIS
Avatar
Имя: Денис
Сейчас нет на сайте
Репутация: 1
Регистрация: 13.03.2008
Всего сообщений: 939
Откуда: старонижестеблиевская
26 июля 2009, 09:21
еще вопрос по смаперу. Я поменял все звуки в смапере на свои, написал такиеже названия на своих звуках и вставил с заменой, а играют все равно родные, что за фигня? Мож я что пропустил?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4850
Откуда: Хреновоавтомобильск
27 июля 2009, 10:39
DEONIS, звуки в каком формате?
sokich
Avatar
Имя: Гриня
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.05.2008
Всего сообщений: 29
Откуда: г.Киров
29 июля 2009, 22:10
Сайт их не когда не работал, сколько я помню!Всё пока пользуюсь квипом подобие смапера только тормозит ужасно! Буду ждать пока типо смапера что нибудь появиться такое удобное и быстрое!
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9776
Откуда: Владимирская губерния
29 июля 2009, 22:28
У меня смапер на 8-ке работает нормально.
СерыйЛЕКАРЬ
Avatar
31 июля 2009, 21:23
у меня вот такая беда-смапер отказывается работать с моей учетной записью-после загрузки контактов вылетает,на других учетных записях все норм.примерно с год назад уже было такое дело,но,к сожалению,не помню,как с этим справился.подскажите,пожалуйста,если кто знает,в чем дело.ос8.1
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
31 июля 2009, 23:04
СерыйЛЕКАРЬ, удали папки 'users' и 'history' в E/System/Apps/Smaper/ .
СерыйЛЕКАРЬ
Avatar
31 июля 2009, 23:50
Макс, спасибо.работает.но все равно подвисает при загрузке списка.
Fanis
Avatar
Имя: Fanis
Сейчас нет на сайте
Репутация: 2
Регистрация: 26.09.2008
Всего сообщений: 230
Откуда: Казань
2 августа 2009, 21:54
Парни, смапер 1.59, смарт N70, проблема такая, подключаюсь, загружает контакты и вылетает! Удалил хистори, контакты, отключаю безопасный вход, все равно вылетает, что делать парни?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 68, 69, 70 ... 83, 84, 85 След.
 
стр.  
Страница 69 из 85
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100