ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 53, 54, 55 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Павел6681
Avatar
Имя: Павел6681
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.09.2007
Всего сообщений: 53
Откуда: Камчатка, паратунка\Воронеж
20 января 2009, 16:45
У меня проблема странная появилась со вчерашнего дня. Похоже браузер обновился. При включении на основной странице над закладкой "history" появилась закладка "Web site" , и следом за этим появилась проблема с просмотром сайтов, постоянно вылетает тайм аут, вообще не возможно по интернету теперь ходить, иногда на сайт зайду,а внутри сайта чуть ли не каждая вторая попытка перейти куда либо по ссылкам выдает тайм ауты. Кто знает как решить проблему?
AndBar
Avatar
Репутация: 12
Регистрация: 13.02.2008
Всего сообщений: 4414
21 января 2009, 14:36
Парни можно этот браузер на весь экран зделать,есть такая настройка?
DIPID
Avatar
Сейчас нет на сайте
Репутация: 5
Регистрация: 2.07.2007
Всего сообщений: 1875
21 января 2009, 16:04
AndBar, можно . Функции-Настройки-Панели , и отключаешь заголовки и софт клавиши
bambos
Avatar
22 января 2009, 22:09
Павел6681,у меня такая же беда.Но обновиться он не мог,как была версия 6.1 так и осталась.
bambos
Avatar
22 января 2009, 22:28
Кто знает как сохранить закладки с версии 6.1 чтобы потом всунуть их в 6.3.Где они вообще хранятся в системе?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4879
Откуда: Хреновоавтомобильск
22 января 2009, 22:48
bambos, закладки=>дополнительно=>экспорт.Сохраняются в текстовом файле там куда укажешь.Обратное действие аналогичное,только импорт
bambos
Avatar
24 января 2009, 12:39
Rich,спасибо!Всё легко получилось!А я мучился в системе искал эти закладки
uval10
Avatar
Имя: Валерий
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.02.2008
Всего сообщений: 95
Откуда: Саратов
24 января 2009, 19:45
Taurus, да я вообще давно не обновлял его,как на 6.1 подсел,так он нормально пахал,что больше ничего и не надо было,так что никаких прокси у меня нет.Ну наверно так и придется 6.3 ставить,а тот вполне устраивал,а на 6.1 американца добавить никак ?
Gibrids90
Avatar
25 января 2009, 14:36
Я никак не могу поменять ай-пи у 6.3 с патчем от Мабека.Пробовал изменять цифры которые нужно на 174 ,и на другие - безрезультатно.Всё равно начинается с 67... :-( подскажите пожалуйста что делать :(
lifesaver
Avatar
25 января 2009, 21:03
Помогите установил китайца и не могу даже на сайт зайти ни на какой что делать? 6.1 спасибо.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 53, 54, 55 ... 84, 85, 86 След.
 
стр.  
Страница 54 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100